<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="//nexus.ensighten.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//partner.googleadservices.com/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="//plugin.mediavoice.com/" />
<base href="http://www.rutland-times.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="296"/>
	<meta name="responsive" content="true"/>

    	        <style>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</style>
	

	





<meta name="category" content="Sport">


<meta name="sitename" content="Rutland Times"/>
<meta name="page path" content="Sport\More Sport"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park - Rutland Times</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="cricket">
	        <meta name="description" content="South African star Dane Vilas was unable to inspire Uffington to a derby victory in Division Two of the Rutland League on Sunday." />
        <meta property="og:description" content="South African star Dane Vilas was unable to inspire Uffington to a derby victory in Division Two of the Rutland League on Sunday." />
		<meta property="og:title" content="Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park"/>
	                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.rutland-times.co.uk/webimage/1.8112900.1503313298!/image/image.jpg' />
        	 	<meta property="og:url" content='http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901' />

	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901"},"headline":"Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.rutland-times.co.uk/webimage/1.8112900.1503313298!/image/image.jpg","height":441,"width":620},"datePublished":"2017-08-21T12:01:39Z","dateModified":"2017-08-21T12:01:39Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Rutland Times","logo":{"@type":"ImageObject","url":"http://www.rutland-times.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"South African star Dane Vilas was unable to inspire Uffington to a derby victory in Division Two of the Rutland League on Sunday."}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=296" />
			
	<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=296" />
	<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=296" />


		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=296" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=296" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=296" media="print" />

    	    <link rel="canonical" href="http://www.stamfordmercury.co.uk/sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901" />
	
            <link rel="amphtml" href="http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"18112901","gpt":{"unitName":"8057/rutland.jp/more-sport","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,more-sport","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"cloudy","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/rutlandtimes","twitterUrl":"https://twitter.com/therutlandtimes","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","More Sport"],"page_author":"","page_type":"Article","typekitId":"shk0xku"}
	var siteKey = "rutl",
            wtSiteCode = "rutl",
            platform = "OAK",
            siteId = "2.6029",
            build = "296",
            siteStyle ="3",
            siteName = "Rutland Times";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=296"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=296"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=296"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/" />

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

	    <link rel="stylesheet" type="text/css" href="/assets/css/trad/pluck-responsive.css?v=296" />
    <script src="http://community.rutland-times.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.siteCode = "RUTL";
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|RUTL";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "rutland-times.co.uk";	

	Coremetrics.coremetricsCategoryId = "";

	cmSetClientID("50630000|RUTL",true,"data.de.coremetrics.com","rutland-times.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "RUTL | Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park 8112901";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-210817 | 11:01-_-14-_-681-_-0-_--_--_-OAK-_-Sport-_-Sport | More Sport-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "cricket");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=296"></script>
	
     <link rel="alternate" type="application/rss+xml" title="More Sport Feed" href="/rss/cmlink/1.7693607" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=296" />
	
                  
        
      </head>




<body id="jp" class="color-scheme--green article-3columns ">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_wg25bfccxlqe4wwqczjlpcze2y'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/property/"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.rutland-times.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=RT&utm_source=rutland-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
	<div class="site-search__inner">
		<form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.rutland-times.co.uk/search">
			<div class="site-search__title">Search The Rutland Times</div>
			<div class="site-search__close-btn">
				<svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg>
			</div>
						<input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
			<input name="p" value="header" hidden />
			<button class="site-search__search-btn u-bgcolor-primary u-hover-bgcolor-shade50" type="submit">Search</button>
		</form>
	</div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 753 86.5" enable-background="new 0 0 753 86.5" xml:space="preserve">
<path fill="#222222" d="M29.9,46.8v26.6c0,5.3,1.2,9.2,8.5,9.2h2.7v2.2H0v-2.2h2.6c7.4,0,8.8-3.7,8.8-9.2V13.2
	c0-5.8-1.8-9.1-8.8-9.1H0V1.8h41.4c19,0,28.9,9.7,28.9,22.9c0,9.8-5.7,17.3-17.5,20.5l16.5,27.3c3.4,5.7,5.6,9.3,10.5,10v2.2H56.2
	L33.4,46.8H29.9z M29.9,6.2v36.3h5.5c10.3,0,16-6.3,16-18.1c0-12.1-5.8-18.2-17.4-18.2C34,6.2,29.9,6.2,29.9,6.2z"/>
<path fill="#222222" d="M106.5,77.5c-4.8,5.9-9.9,8.9-15.5,8.9c-9.5,0-14.6-6.5-14.6-18.8V39.1c0-3.9-0.1-7.4-4.6-8.2v-2.2h20.7
	v38.9c0,6.6,0.9,10.6,4.9,10.6c3,0,6.7-2.5,9.1-7.2V39.1c0-2.9,0.4-7.8-6.7-8.2v-2.2h22.8v49.7c0,2.4,1.6,4.1,4,4.1v2.2h-20.1
	C106.5,84.7,106.5,77.5,106.5,77.5z"/>
<path fill="#222222" d="M163.1,28.7v5.9h-12.3v35.3c0,4-0.4,9.5,4.1,9.5c2.7,0,5-1.9,6.8-5.6l1.4,1.9c-3,7-8.1,10.6-14.7,10.6
	c-5.5,0-9.7-2.7-12.2-7c-1.3-2.3-1.5-6-1.5-10.9V34.7H128v-2.2c9.5-7,17.8-17.4,20.8-23.9h2v20.2h12.3V28.7z"/>
<path fill="#222222" d="M187.4,1.8v74.6c0,3.7,1.2,6.2,5.8,6.2v2.2h-29v-2.2c4.3,0,7-1.6,7-7V16.9c0-9.8,0.1-12.8-7-12.8V1.8H187.4z
	"/>
<path fill="#222222" d="M213.6,44.8c0,3.9-3.2,6.4-7.6,6.4c-5.1,0-8.4-3-8.4-7.4c0-8.5,10.4-16.4,24.4-16.4c6.2,0,11.2,1.3,14.6,4.1
	c4.4,3.6,4.9,7.5,4.9,13.8v27.2c0,3.9,1.1,6.4,3.2,6.4c1.3,0,2.2-1,3-2.5l1.2,1.2c-2.5,5.6-7.2,8.9-13,8.9c-6.1,0-9.8-3-10.5-8.9
	c-5.3,3.9-10.2,8.9-17.9,8.9c-5.8,0-10.8-4.8-10.8-11.6c0-10.3,10.6-16.5,28.6-25.1v-7.1c0-4.6,0.4-11-7.6-11
	c-4.3,0-7.9,2.3-7.9,5.1C209.9,39.2,213.6,40.4,213.6,44.8z M225.4,54.1c-8.3,4.3-12.6,9.5-12.6,15.6c0,4,2.3,6.5,5.6,6.5
	c2.9,0,5-1.4,7-3.1V54.1z"/>
<path fill="#222222" d="M271.1,75c0,4.5,1.2,6.9,4.8,7.6v2.2h-25.4v-2.2c3.3-1,4.4-3,4.4-7.6V38.6c0-4.1-0.9-6.6-4.4-7.7v-2.2h20.6
	v7.5c4.6-5.4,9.3-8.8,15.5-8.8c8.3,0,14.4,5.9,14.4,17.3V75c0,5.3,1.6,6.3,4,7.6v2.2h-24.9v-2.2c3.6-0.7,4.8-3,4.8-7.6V43.5
	c0-5.2-1.4-8.3-5-8.3c-3.2,0-6.1,2.7-8.8,6.9V75z"/>
<path fill="#222222" d="M330.6,1.8h24.1v70c0,5,1.8,7.5,5.6,7.5h0.9v2.2l-22.7,4.8v-8.1c-2.7,5.1-7.1,8.2-12.3,8.2
	c-10.8,0-19.2-11.7-19.2-30.3c0-17.8,9.8-28.7,20.2-28.7c4.6,0,8.1,2.2,11.2,5.9V11.7c0-5.1-1.9-7.7-5.7-7.7h-2.2V1.8H330.6z
	 M338.5,40.3c-2.2-4.6-4.7-7.4-8.2-7.4c-4.3,0-6.4,6.5-6.4,18.8c0,17,1.5,27.3,7.5,27.3c2.5,0,5.1-2.5,7.1-7.2V40.3z"/>
<path fill="#222222" d="M548,1.8v22h-2.2c-0.8-5.9-2.6-10.9-6.8-14.2c-3.6-3-6.8-3-10.3-3h-7.6v65.1c0,6.3,1.1,11,8.6,11h2.9v2.2
	h-41.8v-2.2h3c7.7,0,8.6-4.8,8.6-11V6.5h-8.2c-2.3,0-5,0.1-6.5,0.8c-4.8,2.3-9,8.2-9.8,16.4h-2.3v-22L548,1.8L548,1.8z"/>
<path fill="#222222" d="M568.3,28.7V75c0,4.9,1.6,7.6,5.7,7.6v2.2h-28.6v-2.2c4.7,0,6.8-2.1,6.8-7.6V38.6c0-5.7-2.2-7.7-6.8-7.7
	v-2.2C545.4,28.7,568.3,28.7,568.3,28.7z M569.4,9.3c0,5.2-4.1,9.3-9,9.3c-5,0-9-4.2-9-9.3c0-5,3.7-9.3,8.9-9.3
	C565.4,0,569.4,4.1,569.4,9.3z"/>
<path fill="#222222" d="M596.2,75c0,4.5,1.3,7.1,5,7.6v2.2h-26.5v-2.2c4-0.2,5.4-2.9,5.4-7.6V38.6c0-4.7-1.4-7.5-5.4-7.7v-2.2h21.5
	v7.8c4.6-5.9,9.3-9.2,15.5-9.2s12,3.3,13.6,10.3c4.4-6.5,10.6-10.3,16.9-10.3c8.2,0,14.3,5.4,14.3,15.7v32c0,4.6,1.3,7.2,5.1,7.6
	v2.2h-26.2v-2.2c3.7-0.6,4.9-3.1,4.9-7.6V44.2c0-4.3-0.1-9.1-4.7-9.1c-3.9,0-6.5,3.1-9.4,7.4V75c0,4.5,1.2,7,4.9,7.6v2.2h-25.8v-2.2
	c3.6-0.7,4.8-3.1,4.8-7.6V44.6c0-4.2,0.1-9.4-5-9.4c-3.3,0-6,2.7-9,7.4V75H596.2z"/>
<path fill="#222222" d="M679,54.8c0.9,14.5,8.1,22.6,15.9,22.6c5.1,0,9.5-3.3,12.6-9.3l2.2,1.3c-5.1,11.4-12.4,17-22.3,17
	c-15.1,0-23.7-12.2-23.7-28.6c0-17.6,11.8-30.4,24.2-30.4c11.7,0,21.9,10.9,21.9,27.4C709.8,54.8,679,54.8,679,54.8z M678.9,51.1
	h16.5c0-1,0.1-2.9,0.1-3.9c0-11-3.4-16.1-7.8-16.1c-5.1,0-8.8,7.6-8.8,19V51.1z"/>
<path fill="#222222" d="M749.7,46.4h-1.4c-3.5-9.9-11.2-14.7-18.1-14.7c-4.1,0-7.1,2.5-7.1,5.8c0,10.6,29.9,11,29.9,30.9
	c0,9.7-7.5,18.1-18.8,18.1c-7.6,0-12.2-3.9-15.2-3.9c-2,0-2.9,1.6-3.9,3.9H714l-1.4-20h1.4c4.2,10.9,11.6,15.8,18.7,15.8
	c4.6,0,8.4-2.9,8.4-7.1c0-11.7-29-10.7-29-30.5c0-9.5,7.2-17.1,17.2-17.1c6.5,0,10.5,3.5,13.3,3.5c2.1,0,3.5-1.6,4.7-3.5h1.4
	L749.7,46.4z"/>
<g>
	<path fill="#B7C5A9" d="M435.6,19.6c-2.6,3.1-13.1,15.8-0.7,31.4s13.8-3.7,13.8-3.7s-2.6,0-6-2.4c-6.5-4.4-7.1-9.6,0-17.7"/>
	<path d="M443.1,57.7c-2.4,0-5.4-2.1-8.7-6.3c-8.4-10.5-8.1-21.6,0.7-32.2c0.2-0.3,0.6-0.3,0.9-0.1c0.3,0.2,0.3,0.6,0.1,0.9
		c-8.4,10-8.6,20.6-0.7,30.6c3.5,4.4,6.5,6.4,8.6,5.7c2.7-0.8,3.8-6,4.1-8.5c-1-0.1-3.2-0.7-5.7-2.5c-3.2-2.2-5-4.5-5.3-7.2
		c-0.4-3.2,1.3-7,5.2-11.4c0.2-0.3,0.6-0.3,0.9-0.1c0.3,0.2,0.3,0.6,0.1,0.9c-3.7,4.2-5.3,7.6-4.9,10.5c0.3,2.3,1.9,4.3,4.8,6.3
		c3.2,2.2,5.6,2.3,5.7,2.3c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0.2,0.3,0.2,0.5c0,0.4-0.7,8.8-5,10.2C443.9,57.6,443.5,57.7,443.1,57.7z"
		/>
</g>
<g>
	<path fill="#B7C5A9" d="M446.9,22l-10.7-4.7C439,14.4,446.9,5,449.4,1.8c0.6,2.3,1.2,4.7,1.7,7.1c2.2,0.4,4.4,0.8,6.6,1.1
		C455.5,12.7,449.2,19.5,446.9,22z"/>
	<path d="M446.9,22.6c-0.1,0-0.2,0-0.2-0.1L436,17.8c-0.2-0.1-0.3-0.2-0.4-0.4c0-0.2,0-0.4,0.2-0.5c2.8-2.9,10.7-12.5,13.1-15.5
		c0.1-0.2,0.4-0.3,0.6-0.2c0.2,0,0.4,0.2,0.5,0.4c0.6,2.2,1.1,4.5,1.7,6.7c2,0.4,4.1,0.7,6.2,1.1c0.2,0,0.4,0.2,0.5,0.4
		s0,0.4-0.1,0.6c-2.1,2.7-8.2,9.3-10.8,12C447.2,22.6,447,22.6,446.9,22.6z M437.2,17.1l9.6,4.2c2.4-2.6,7.3-8,9.7-10.8
		c-1.9-0.3-3.7-0.6-5.5-1c-0.2,0-0.4-0.2-0.5-0.5c-0.4-2-0.9-3.9-1.4-5.9C446.2,6.6,440.1,14,437.2,17.1z"/>
</g>
<g>
	<path fill="#B7C5A9" d="M415,22c2.6,3.1,11.3,13.4-1,29c-12.4,15.6-13.8-3.7-13.8-3.7s2.6,0,6-2.4c6.5-4.4,3.8-11,0.6-15.3"/>
	<path d="M405.8,57.7c-0.4,0-0.8-0.1-1.2-0.2c-4.3-1.3-5-9.8-5-10.2c0-0.2,0-0.3,0.2-0.5c0.1-0.1,0.3-0.2,0.4-0.2c0,0,2.5,0,5.7-2.3
		c2.1-1.4,3.3-3.1,3.6-5.1c0.6-3.6-1.7-7.4-3.2-9.3c-0.2-0.3-0.1-0.6,0.1-0.8c0.3-0.2,0.6-0.1,0.8,0.1c1.9,2.6,4,6.4,3.4,10.2
		c-0.4,2.3-1.8,4.3-4.1,5.9c-2.5,1.8-4.7,2.3-5.7,2.4c0.3,2.5,1.4,7.7,4.1,8.5c2.1,0.6,5.1-1.3,8.6-5.7c12-15.2,3.7-25,1-28.2
		l0.9-0.8L415,22l0.5-0.4c7.7,9.2,7.3,19.2-1,29.7C411.1,55.6,408.2,57.7,405.8,57.7z"/>
</g>
<polygon fill="#B7C5A9" stroke="#000000" stroke-width="1.2133" stroke-linecap="round" stroke-linejoin="round" points="407.6,9.8 
	414,14.3 402.6,24.8 398.4,18.6 "/>
<polygon fill="#B7C5A9" stroke="#000000" stroke-width="0.3235" points="386.2,73.8 401.9,69.9 401.9,81.6 386.2,85.5 "/>
<polygon fill="#B7C5A9" stroke="#000000" stroke-width="0.3235" points="461.4,73.8 445.7,69.9 445.7,81.6 461.4,85.5 "/>
<path fill="#222222" d="M461.4,86.3c-0.1,0-0.1,0-0.2,0l-15.7-3.9c-0.4-0.1-0.6-0.4-0.6-0.8V69.9c0-0.3,0.1-0.5,0.3-0.7
	c0.2-0.2,0.4-0.2,0.7-0.2l15.7,3.9c0.4,0.1,0.6,0.4,0.6,0.8v11.7c0,0.3-0.1,0.5-0.3,0.7C461.7,86.2,461.5,86.3,461.4,86.3
	L461.4,86.3z M446.5,80.9l14.1,3.5v-9.9L446.5,71V80.9L446.5,80.9z"/>
<path fill="#222222" d="M386.2,86.3c-0.2,0-0.3-0.1-0.5-0.2c-0.2-0.2-0.3-0.4-0.3-0.7V73.8c0-0.4,0.3-0.7,0.6-0.8l15.7-3.9
	c0.2-0.1,0.5,0,0.7,0.2s0.3,0.4,0.3,0.7v11.7c0,0.4-0.2,0.7-0.6,0.8l-15.7,3.9C386.3,86.3,386.3,86.3,386.2,86.3L386.2,86.3z
	 M387,74.4v9.9l14.1-3.5v-9.9L387,74.4L387,74.4z"/>
<g>
	<path fill="#B7C5A9" d="M397.9,17.8l9.6-6.9c-2.8-2.9-5.5-5.9-8-9.1c-0.6,2.3-1.2,4.7-1.7,7.1c-2.2,0.4-4.4,0.8-6.6,1.1
		C393.3,12.7,395.6,15.3,397.9,17.8z"/>
	<path d="M397.9,18.4c-0.2,0-0.3-0.1-0.4-0.2c-2.3-2.5-4.6-5.1-6.7-7.8c-0.1-0.2-0.2-0.4-0.1-0.6s0.3-0.3,0.5-0.4
		c2.1-0.3,4.1-0.7,6.2-1.1c0.5-2.2,1.1-4.5,1.7-6.7c0.1-0.2,0.2-0.4,0.5-0.4c0.2-0.1,0.5,0,0.6,0.2c2.5,3.1,5.1,6.1,7.9,9
		c0.1,0.1,0.2,0.3,0.2,0.5s-0.1,0.3-0.2,0.4l-9.6,6.9C398.1,18.4,398,18.4,397.9,18.4z M392.3,10.5c1.8,2.2,3.7,4.4,5.6,6.5l8.6-6.2
		c-2.4-2.5-4.6-5-6.7-7.7c-0.5,1.9-1,3.9-1.4,5.9c-0.1,0.2-0.2,0.4-0.5,0.5C396.1,9.8,394.2,10.2,392.3,10.5z"/>
</g>
<path fill="#EDEADD" d="M452.7,20.4l-4.9-8.2l-9.5-7.3L432.2,3l-3.9-1.5l-9.6,0.3l-9.2,2.8l-9.1,7.4l-6.8,10.5L391,36.1v13.6l4,11.4
	l4.3,9.5l-0.3,3.1l-5.4,6.8l17.1,2.6l1.6-6.2l0.6-2.8l-2.8-7.5l-2.9-8.9l-1.3-7l-0.3-8.5l1.8-10.2l4.9-7.6l7.4-5.6l6.7-0.7l8.9,4.5
	l6,7.7l2.9,10.7l-1.5,6.1l-1.4,10.6l-3.1,11.6l-2.6,8.6l-0.3,4.4l14.3-2.4l-1.3-5.5l1-3l2.4-6.7l3.5-11.1l1.1-7.3l0.5-12.2
	L452.7,20.4z M396.7,30.8l1-3l0.6-1.2l2.5,1.3l-1,3.5l-1.1,4.1l-2.5-1.1L396.7,30.8z M396,49.1l-0.6-3.4v-1.8l2.6-0.3l0.7,5.2l0.7,2
	l-2,0.7L396,49.1z M401.5,65.3l-0.9-2.3l-1.9-4.1l1.2-0.4h1.2c0,0,0.7,1.6,0.7,1.7c0,0.1,0.3,0.8,0.3,0.8l0.1,0.7l0.2,0.4l0.2,0.6
	l0.4,1l0.1,1L401.5,65.3z M406.6,18l-2.3,2.7l-1.9-1.7l1.5-2.4l2.8-2.6l1.1-0.5l1.6,1.7L406.6,18z M441.9,19l-1.2-1.5l-3.9-3.8
	l1.5-1.7l2,1.2l3.5,3.8L441.9,19z M450,58.6l-0.8,2.3l-0.8,1.9l-0.3,0.9l-1.7-0.2l-0.5-0.7l0.8-2.3l0.7-2.3l0.4-1.4l0.5-0.9l2,0.8
	L450,58.6z M452.9,41.3l-1.2,0.3h-1.6v-4.5l-0.5-4.5l0.8-0.9l1.5,0.8l0.6,2.7l0.4,3.9L452.9,41.3L452.9,41.3z"/>
<polygon fill="#B7C7B9" stroke="#000000" stroke-width="0.3235" points="417.5,33 414.1,34.7 412.9,41.3 415.6,47.4 421.5,49.7 
	426.7,48.6 430.4,42.9 430.8,41.3 431.3,37.8 "/>
<path fill="#B7C7B9" stroke="#000000" stroke-width="0.3235" d="M429,22.7l2.1,2.9c0,0,0.3,10.7,0.2,10.9c0,0.1-0.8,4.5-0.8,4.5
	l-3-0.3l-6.1-1.6l-4.2-4.4l-0.7-2l6.3-7.4l4.2-2.7h2V22.7z"/>
<polygon fill="#92B172" stroke="#000000" stroke-width="0.3235" points="434.3,42 435.7,44.5 438.8,40.7 441.5,42 444.3,41.7 
	446.9,42.6 450.7,45 451.8,47.3 450.7,48.3 448.9,48.7 448,51.5 447.4,52.2 444.2,52.2 443.7,53.7 441.3,53.7 439.2,54.3 
	439.9,58.8 436.7,61.1 434.7,61.1 431.7,59.1 431.7,62 431.7,64.9 429,64.9 425.3,64.1 423.8,65.7 424.9,69.2 428.3,75.2 
	429.5,78.9 429.7,80.1 423.8,80.1 422.1,72.2 419.3,66 415.3,64.8 411,64.1 409.6,64.5 406.9,56.5 405.7,48.5 405.4,43.7 407.5,45 
	408.9,48 409.9,49.9 412.9,49.9 414.2,54.5 415.3,58.1 416.7,57.5 417.7,50.1 419.5,51.8 420.2,55.2 422.3,53.8 422.8,50.1 
	428.3,47.3 431.5,43.2 "/>
<path fill="#222222" d="M438.7,12.3c-0.5,0-1.3,0.8-1.2,1.2c0,0.3,0.8,1,1.1,1.3c0.9,0.9,1.7,1.7,2.5,2.6c0.1,0.2,0.3,0.3,0.5,0.4
	c0.1,0.2,0.2,0.5,0.4,0.5c0.3,0.1,1.3-0.9,1.3-1.2c0.1-0.5-0.5-1-0.8-1.2c-0.4-0.4-0.7-0.8-1.1-1.1c-0.4-0.4-0.8-0.8-1.3-1.1
	c0-0.1-0.1-0.2-0.2-0.3s-0.2-0.1-0.3-0.2c-0.1-0.3-0.5-0.4-0.6-0.7c0.3,0.1,0.6,0.2,0.8,0.4c0.1,0.1,0.1,0.2,0.2,0.3
	s0.3,0.1,0.4,0.2c0.1,0.1,0.1,0.2,0.2,0.3s0.3,0.1,0.4,0.2c0.1,0.1,0.3,0.3,0.5,0.4c0.8,0.7,1.5,1.3,2.2,2.2c0.2,0.3,0.7,0.8,0.7,1
	c0,0.4-0.7,0.7-1,0.9c-0.2,0.2-0.5,0.5-0.7,0.7s-0.3,0.6-0.7,0.6c-0.3,0-0.5-0.4-0.7-0.6s-0.4-0.5-0.5-0.7c-0.6-0.7-1.5-1.5-2.3-2.2
	c-0.4-0.3-0.8-0.7-1.2-1c-0.3-0.3-1-0.8-1.1-1.2c0-0.2,0.3-0.5,0.5-0.8c0.3-0.5,0.7-1.7,1.2-1.7C438.1,11.4,438.6,12,438.7,12.3z"/>
<path fill="#222222" d="M407.8,12.9c0.5-0.1,0.9,0.7,1.1,1.2c0.3,0.5,0.8,1.1,0.8,1.5c0,0.3-0.5,0.5-0.7,0.7
	c-1.1,1.2-2.4,2.1-3.5,3.4c-0.2,0.2-0.4,0.5-0.6,0.8c-0.2,0.2-0.4,0.7-0.7,0.7c-0.4,0-1.1-0.8-1.3-1c-0.2-0.2-1.1-0.8-1.1-1.2
	c0-0.4,0.7-1.2,1.1-1.6c1.1-1.3,1.9-2.4,3.2-3.5C406.6,13.5,407.1,13.2,407.8,12.9C407.7,12.8,407.7,12.9,407.8,12.9z M403.4,19.5
	c0.2,0.2,0.5,0.7,0.8,0.6c0.2,0,0.7-0.8,0.9-1.1c0.8-1,1.5-1.5,2.3-2.4c0.2-0.3,1.1-1.2,1.1-1.6c0-0.1-0.2-0.3-0.3-0.5
	c-0.2-0.3-0.3-0.6-0.6-0.6c-0.6,0-0.9,1-1.5,1.1c-0.5,0.6-1.1,1.1-1.6,1.7s-1.1,1.1-1.5,1.8C402.9,19,403.1,19.2,403.4,19.5z"/>
<path fill="#222222" d="M399,36.1c-0.8,0.1-1.3-0.3-2-0.4c-0.5-0.1-1-0.2-1.1-0.6c-0.1-0.2,0-0.4,0-0.6c0-0.3-0.1-0.5-0.1-0.7
	s0.1-0.4,0.1-0.6c0.1-0.6,0-1.2,0.2-1.8c0.2-0.6,0.5-1.3,0.7-2c0.1-0.2,0-0.4,0.1-0.6s0.2-0.3,0.3-0.4c0.2-0.6,0.4-1.2,0.6-1.8
	c0.1-0.3,0.3-0.8,0.5-0.8c0.3,0,0.5,0.2,0.8,0.4c0.2,0.1,0.5,0.3,0.7,0.5c0.4,0.2,1.3,0.6,1.4,1.1c0,0.2-0.1,0.4-0.2,0.6
	c-0.2,0.7-0.3,1.7-0.5,2.4c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.5-0.1,0.7c-0.2,0.9-0.5,1.7-0.7,2.5
	C399.2,35,399.3,35.6,399,36.1z M399.4,31.1c0.3-0.8,0.4-1.6,0.6-2.4c0-0.2,0.2-0.4,0.2-0.6c-0.1-0.5-1.3-0.9-1.6-0.8
	c-0.8,2-1.7,3.9-1.8,6.6c0.4,0.3,1.2,0.3,1.7,0.4C398.9,33.5,399.1,32.1,399.4,31.1z"/>
<path fill="#222222" d="M422.4,42.2c0.3,0.3,0.2,1,0.7,1s0.8-1,1.4-0.6c-0.1,0.6,0.2,0.9,0.8,0.9c0.2,0,0.4-0.2,0.6-0.2s1,0.5,1,0.8
	c0,0.5-0.8,0.2-1.3,0.3c-0.2,0-0.9,0.6-0.8,1.1c0.1,0.4,1.1,0.2,1.1,0.8c-0.1,0.6-0.7,0.1-1.1,0.2c-0.3,0-0.4,0.5-0.7,0.5
	c-0.3,0-0.4-0.3-0.5-0.6c-0.4-0.2-1.4-0.7-1.5,0c0.3,0.5,0.9,0.2,0.8,0.8c-0.1,0.5-0.7,0.1-1.2,0.3c-0.3,0.1-0.3,0.5-0.6,0.5
	c-0.3,0-0.3-0.4-0.4-0.7c-0.2-0.1-0.5-0.4-0.8-0.4s-0.7,0.4-0.9-0.1c0.1-0.5,0.1-0.8,0.3-1.1c0.1-0.2,0.4-0.5,0.4-0.7
	c0-0.4-0.7-0.5-0.6-0.9c0.1-0.7,0.8,0.1,1.1,0c0.2,0,0.8-0.6,0.8-1s-0.8-0.4-0.7-1c0.4-0.4,0.9,0.3,1.4,0.3
	C421.9,42.4,421.9,42.2,422.4,42.2z M421.8,44.9c0.2,0,0.7-0.7,0.7-0.9s-0.3-0.5-0.6-0.5c-0.3,0-0.9,0.7-1,1
	C421.1,44.7,421.5,45,421.8,44.9z M422.8,45.1c0,0.2,0.6,0.5,0.8,0.4c0.2,0,0.7-0.8,0.7-1.1c0-0.2-0.3-0.3-0.6-0.3
	C423.4,44.2,422.7,44.8,422.8,45.1z M420,45.9c0.1,0.4,0.6,0.4,1,0.5c0.2-0.1,0.3-0.3,0.4-0.6C421.2,45.2,419.8,45,420,45.9z"/>
<path fill="#222222" d="M398.3,43.2c0.6,1.6,0.3,3.8,0.6,5.7c0.2,0.9,0.4,1.7,0.4,2.5c-0.1,0.3-0.4,0.2-0.7,0.3
	c-0.5,0.2-0.9,0.5-1.3,0.4c-0.3-0.1-0.5-0.6-0.8-1c-0.4-0.6-0.5-1-0.8-1.7c-0.2-0.5-0.3-0.8-0.4-1.5c-0.1-0.3-0.2-0.6-0.2-1
	c-0.1-0.8-0.2-1.7-0.2-2.4c0-0.4,0-0.9,0.2-1.2C396.2,43.2,397.4,43.1,398.3,43.2z M396,44.4c-0.2,2.6,0.3,5.2,1.4,6.7
	c0.4-0.1,1-0.1,1.2-0.6c0.1-0.3-0.1-0.6-0.2-1c-0.1-0.5-0.1-1.1-0.1-1.7c-0.1-1.3-0.5-2.5-0.5-3.6C397.2,44.2,396.5,44.2,396,44.4z"
	/>
<path fill="#222222" d="M448,64.1c-0.7,0-2.5-0.1-2.6-0.7c0-0.2,0.3-0.9,0.4-1.2c0.2-0.5,0.2-0.8,0.4-1.2c0.1-0.2,0.2-0.4,0.3-0.6
	c0.1-0.2,0.1-0.4,0.1-0.6c0.1-0.2,0.2-0.3,0.3-0.5c0.1-0.3,0.1-0.5,0.1-0.7c0.1-0.2,0.2-0.4,0.3-0.7c0.1-0.3,0-0.7,0.1-1
	c0-0.1,0.2-0.3,0.3-0.5c0.2-0.6,0.1-1.3,0.8-1.2c0.2,0,0.4,0.3,0.6,0.4c0.4,0.2,1,0.5,1.2,0.7c0.6,0.5,0.6,1,0.2,1.9
	c-0.1,0.4-0.2,0.8-0.3,1.1c-0.1,0.2-0.2,0.3-0.3,0.4c-0.1,0.2,0,0.4-0.1,0.6c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.2,0,0.4-0.1,0.6
	c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.2-0.1,0.4-0.1,0.5c-0.1,0.2-0.2,0.3-0.3,0.4c-0.1,0.2,0,0.4-0.1,0.5
	C448.4,63.6,448.1,63.9,448,64.1z M448.8,57c0,0-0.1,0-0.1,0.1c-0.3,0.3-0.4,0.9-0.6,1.6c-0.1,0.2-0.2,0.3-0.3,0.5
	c-0.4,1-0.6,1.9-1,3c-0.1,0.3-0.4,0.7-0.3,1c0.2,0.3,0.9,0.3,1.3,0.3c0.1-0.4,0.4-0.7,0.5-1c0.1-0.2,0-0.4,0.1-0.6
	c0.1-0.2,0.2-0.4,0.3-0.6c0.1-0.2,0-0.5,0.1-0.7s0.2-0.3,0.3-0.4c0.2-0.6,0.3-1.2,0.5-1.8c0.1-0.2,0.3-0.5,0.2-0.8
	C449.7,57.1,449.2,57.1,448.8,57z"/>
<path fill="#222222" d="M401.1,57.5c0.2,0.4,0.4,0.7,0.5,1.2c0,0.2,0,0.4,0,0.6c0.1,0.2,0.3,0.4,0.4,0.6c0.1,0.3,0,0.5,0,0.8
	c0.1,0.2,0.2,0.3,0.3,0.5c0.1,0.2,0,0.5,0,0.7c0.1,0.2,0.3,0.2,0.4,0.4c0.2,0.4,0,0.6,0,1c-0.4-0.1-0.4-0.6-0.4-1.1
	c-0.1-0.2-0.3-0.2-0.3-0.4c-0.1-0.2,0-0.5-0.1-0.7s-0.3-0.3-0.3-0.4c-0.1-0.2,0-0.5-0.1-0.8c-0.1-0.4-0.5-0.5-0.5-0.9
	c-0.5,0.1-1,0.2-1.3,0.5c0.2,1.1,0.8,2.1,1.1,3.1c0.2,0.6,0.5,2,0.9,2.2c0.4,0.2,0.9-0.2,1.1-0.4c-0.1-0.3-0.2-0.7,0-1
	c0.4,0,0.2,0.4,0.3,0.8c0.1,0.3,0.3,0.3,0.3,0.6c0,0.5-1.1,0.7-1.7,0.8c-0.3,0.1-0.5,0.2-0.8,0.1s-0.6-1.3-0.8-1.9
	c-0.1-0.3-0.3-0.7-0.4-1c-0.1-0.2-0.2-0.4-0.3-0.6c-0.3-0.8-0.6-1.7-0.9-2.5c-0.1-0.4-0.4-0.6-0.3-1.1l0.1-0.1
	c0.6-0.3,1.2-0.4,1.8-0.7C400.6,57.7,400.7,57.5,401.1,57.5z"/>
<path fill="#222222" d="M458,37c0-1.4-0.2-2.7-0.4-4.1c-0.1-0.7-0.1-1.4-0.2-2c-0.1-0.3-0.2-0.6-0.2-0.9c-0.1-0.3-0.1-0.6-0.2-1
	c-0.2-0.7-0.5-1.5-0.7-2.2c-0.1-0.6-0.3-1.2-0.5-1.7c-0.1-0.2-0.2-0.3-0.3-0.5c-0.1-0.3-0.1-0.6-0.2-0.8c-0.3-0.7-0.6-1.4-0.9-2
	c-0.5-0.9-0.8-1.9-1.2-2.7c-0.5-0.8-0.9-1.7-1.4-2.5c-0.5-0.8-1-1.6-1.5-2.4c-0.5-0.7-1.1-1.5-1.7-2.2c-0.5-0.7-1.2-1.4-1.8-2.1
	c-1.1-1.2-2.4-2.2-3.6-3.2c-0.2-0.2-0.4-0.4-0.5-0.5c-0.2-0.1-0.4-0.2-0.6-0.3c-0.6-0.4-1.1-0.8-1.6-1.2c-0.4-0.2-0.8-0.4-1.2-0.6
	c-0.9-0.6-2-1.1-3-1.5c-0.7-0.3-1.4-0.5-2-0.7c-0.5-0.2-0.9-0.2-1.5-0.4c-1.1-0.3-2.4-0.8-3.8-0.8c-1.4-0.1-2.9-0.4-4.2-0.3
	c-1.3,0.1-2.8,0.2-4.1,0.3c-3.3,0.3-6.1,1.1-8.6,2.2c-0.7,0.3-1.5,0.6-2.2,1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.4,0.2-0.8,0.4-1.2,0.7
	c-2.5,1.5-4.6,3.2-6.5,5.1c-2,2-3.6,4.2-5.2,6.5c-0.5,0.8-1,1.7-1.4,2.5c-1.4,2.5-2.5,5.4-3.5,8.4c-0.2,0.5-0.4,1-0.5,1.5
	c-0.2,0.8-0.3,1.6-0.6,2.4c-0.1,0.2-0.2,0.5-0.2,0.8c-0.2,1.2-0.4,2.3-0.5,3.5c-0.1,0.6-0.2,1.2-0.3,1.8c-0.1,1.2-0.1,2.6-0.1,3.9
	c0,1.3,0,2.7,0.1,3.9c0,0.4,0.1,0.7,0.2,1.1c0.3,2.3,0.6,4.7,1.2,6.7c0.1,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.5,0.3,0.7
	c0.2,0.7,0.4,1.3,0.5,2c0.2,0.6,0.5,1.2,0.7,1.8s0.4,1.2,0.6,1.8c0.3,0.6,0.4,1.2,0.7,1.8c0.2,0.6,0.6,1.1,0.8,1.7
	c0.1,0.3,0.3,0.6,0.4,0.9c0.1,0.2,0.1,0.4,0.2,0.6c0.4,0.8,0.7,0.7,1.4,2l0,0c0.1,0.2,0.2,0.5,0.3,0.7c0.5,1,1.2,2,1.4,3.2
	c0.2,1.3-0.3,2.7-0.9,3.5c-0.7,0-1.3-0.4-1.8-0.7v0.9c2.8,1.5,5.9,2.6,9.2,3.4c3.7,0.9,8.1,1.5,12.3,2c2.5,0.3,5.3,0.4,8.1,0.4
	c7.5-0.1,13.9-1.3,19.8-3c2.1-0.6,4.3-1.3,6.2-2.2l-0.3-1.3c-0.6,0-1.1-0.2-1.4-0.4c0.6-2.8,1.3-5.4,2.3-7.7
	c0.1-0.3,0.4-0.8,0.7-1.7c0.2-0.7,0.5-1.4,0.8-2c0.3-0.7,0.5-1.3,0.8-2c0.2-1.6,0.8-2.7,1.2-4C457.2,51,458.3,44.3,458,37z
	 M410.7,78.5c-1-0.1-2-0.3-2.9-0.6c0.3-0.8,0.8-1.3,1.1-2.1c0.2-0.6,0.5-1.4,0.4-2.4c0-0.2-0.1-0.5-0.2-0.7
	c-0.2-0.7-0.4-1.5-0.7-2.1c-0.2-0.4-0.4-0.9-0.5-1.4c-0.2-0.5-0.4-0.9-0.5-1.4c-0.4-1.4-1-2.8-1.5-4.2c-0.2-0.5-0.4-0.9-0.5-1.4
	c-0.1-0.3-0.1-0.5-0.2-0.8c-0.5-1.9-1.1-3.9-1.5-6c-0.1-0.8-0.4-1.6-0.5-2.4c-0.1-0.4-0.1-0.9-0.1-1.3c-0.1-0.4-0.1-0.8-0.2-1.2
	c-0.1-1.3-0.1-2.6-0.2-4c-0.1-0.8-0.2-1.7-0.1-2.6c0.1-1,0.2-2.6,0.3-3.7c0.1-0.6,0.2-1.2,0.3-1.8c0.1-0.4,0-0.9,0.1-1.2
	c0.1-0.4,0.2-0.7,0.3-1c0.2-0.9,0.3-1.7,0.6-2.5c0.1-0.4,0.2-0.8,0.4-1.2c0.4-1.2,0.9-2.4,1.5-3.5c1.9-3.9,4.3-7,7.5-9.5
	c0.6-0.5,1.4-0.9,2.1-1.3c0.4-0.2,0.7-0.4,1.1-0.6s0.8-0.4,1.1-0.5c0.3-0.1,0.7-0.1,1.1-0.2c0.9-0.3,2.1-0.6,3.2-0.7
	c1.3-0.1,3.1-0.2,4.5,0c0.7,0.1,1.5,0.3,2.2,0.4c0.4,0.1,0.7,0.2,1,0.3c0.4,0.1,0.7,0.1,1.1,0.2c0.6,0.2,1.2,0.5,1.8,0.8
	c1.8,0.7,3.3,1.8,4.7,2.9c2.5,2.7,4.7,5.8,6.3,9.6c0.3,0.6,0.5,1.3,0.8,1.9c0.1,0.3,0.3,0.6,0.4,1c0.4,1.4,0.8,2.9,1.2,4.6
	c0.1,0.6,0.2,1.3,0.3,2c0.1,0.6,0.2,1.3,0.1,2c-0.3,0.1-0.6-0.4-0.9-0.6c-0.3-0.1-0.6-0.2-0.9-0.3c-0.3-1.9-0.5-3.5-0.9-5.1
	c-0.1-0.2-0.2-0.4-0.3-0.7c-0.1-0.2,0-0.4-0.1-0.7c-0.1-0.4-0.3-0.8-0.4-1.2c-0.4-1.1-0.8-2.1-1.3-3.1c-0.9-1.9-2-3.7-3.2-5.3
	c-1.4-1.8-3.2-3.3-5.2-4.6c-0.6-0.4-1.2-0.7-2-1c-0.4-0.1-0.7-0.4-1.1-0.5c-0.3-0.1-0.6-0.1-0.9-0.2c-2-0.6-5-0.8-7.6-0.3
	c-0.3,0-0.6,0.2-0.9,0.2c-0.3,0.1-0.6,0.1-0.9,0.2c-0.2,0.1-0.4,0.2-0.6,0.3c-0.2,0.1-0.4,0.1-0.5,0.1c-0.3,0.1-0.7,0.3-1,0.5
	c-0.7,0.3-1.3,0.7-1.9,1.1c-0.9,0.6-1.7,1.2-2.6,2c-0.5,0.5-1.1,1-1.5,1.5c-0.1,0.2-0.2,0.4-0.4,0.6c-0.1,0.2-0.3,0.3-0.5,0.5
	c-1.8,2.3-3.3,5-4.3,8.2c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.5-0.1,0.7c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.3,0,0.5-0.1,0.8
	s-0.2,0.6-0.3,0.9c-0.3,1.6-0.5,3.2-0.6,5.1c-0.1,1-0.2,2.1-0.2,3c0,0.2,0.1,0.4,0.2,0.7c0,0.3,0,0.6,0,0.9c0.2,3.3,0.9,6.3,1.5,9.2
	c0.4,1.9,1,3.8,1.5,5.7c0.1,0.2,0.1,0.5,0.1,0.7c0.1,0.2,0.2,0.4,0.3,0.7c0.1,0.2,0,0.5,0.1,0.7c0.1,0.2,0.2,0.4,0.3,0.7
	c0.1,0.2,0.1,0.4,0.1,0.6c0.1,0.2,0.2,0.5,0.3,0.7c0.1,0.2,0.1,0.5,0.1,0.7c0.1,0.3,0.2,0.6,0.3,0.8c0.2,0.8,0.6,1.7,0.9,2.6
	c0.2,0.6,0.4,1.2,0.6,1.7c0.4,1,0.8,2.2,1,3.3C411.9,76,411.3,77.6,410.7,78.5z M431.6,24.4c-0.1-0.4-0.3-0.9-0.5-1.3
	c-0.2-0.5-0.7-1.3-1.1-1.5c-0.5-0.2-1.6-0.1-2.1,0c-1.4,0.4-2.6,1.1-3.6,1.9c-1.4,1-2.7,2.2-3.9,3.5c-0.7,0.7-1.6,1.7-2.4,2.6
	c-0.5,0.6-1.1,1.4-1.6,2.1c-0.2,0.2-0.3,0.7-0.5,0.8s-0.4,0.1-0.5,0.1c-0.1,0.1-0.2,0.2-0.4,0.3c-0.2,0.1-0.4,0.1-0.5,0.2
	c-0.1,0.1-0.2,0.2-0.3,0.3c-0.4,0.3-0.7,0.6-1,1c-0.1,0.2-0.1,0.5-0.2,0.6c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.3-0.1,0.7-0.2,1.1
	c-0.1,0.3-0.2,0.7-0.3,1c-0.1,1.1-0.2,2.6,0,3.6c0,0.3,0.2,0.6,0.3,0.9c0.1,0.6,0.2,0.9,0.4,1.4c0.7,1.8,1.7,3.2,2.9,4.6
	c0.3,0.3,0.9,0.9,1,1.2c0,0.3-0.2,0.6-0.2,0.9c-0.1,0.4,0,0.8-0.1,1.2c-0.1,0.3-0.2,0.5-0.3,0.8c-0.1,0.5-0.1,1.1-0.1,1.6
	c0,0.3-0.1,0.6-0.1,0.9c0,0.5,0.3,1.9-0.5,1.8c-0.3-0.1-0.2-0.7-0.3-1.3c0-0.3-0.1-0.7-0.2-1c0-0.4,0.1-0.7,0.2-1.1
	c0.1-1.6,0.1-3.2-0.5-4.1c-0.2-0.3-0.6-0.7-0.9-0.8c-0.6-0.2-1.3-0.1-1.8,0s-0.7,0.6-1.4,0.5c-0.5-0.5-0.4-1.1-0.6-1.7
	c-0.1-0.2-0.2-0.3-0.3-0.5c-0.2-0.5-0.4-1-0.6-1.5c-0.2-0.4-0.6-0.9-1-1.3c-0.3-0.3-1.1-0.9-1.1-1.1c-0.1-0.3,0.1-1,0.2-1.6
	c0.3-2.6,0.8-4.9,1.4-7.2c0.1-0.4,0.2-0.9,0.4-1.3c0.3-0.8,0.5-1.4,0.9-2.1s0.7-1.4,1.1-2.1c1.6-2.8,4.2-5.5,6.8-7.1
	c0.1-0.1,0.3-0.1,0.5-0.2c0.3-0.2,0.8-0.6,1.2-0.7c0.2-0.1,0.4,0,0.6-0.1s0.4-0.2,0.6-0.3c1.1-0.5,2.4-0.7,3.7-0.8
	c0.4,0,0.8,0.1,1.2,0.1c0.8,0.1,1.7,0,2.3,0.2c0.2,0.1,0.4,0.2,0.6,0.3c0.2,0.1,0.5,0.1,0.7,0.2s0.4,0.2,0.6,0.3
	c0.2,0.1,0.5,0.1,0.7,0.2c0.4,0.2,0.8,0.5,1.2,0.7c0.2,0.1,0.3,0.1,0.5,0.2c1,0.5,1.9,1.3,2.8,2c1.7,1.5,3.3,3.2,4.5,5.3
	c0.4,0.8,0.9,1.5,1.3,2.4c0.2,0.5,0.4,0.8,0.6,1.4c0.2,0.6,0.5,1.1,0.7,1.6c0.1,0.3,0.1,0.5,0.1,0.8c0.1,0.3,0.2,0.5,0.3,0.8
	c0.4,1.8,0.7,3.9,0.8,6c-0.7,0.5-1.1-0.3-1.5-0.6c-0.2-0.1-0.6-0.2-1-0.4c-0.6-0.2-1.2-0.7-2.2-0.5c-0.6,0.1-1.1,0.6-1.4,1.1
	c-0.1,0.3-0.4,0.6-0.5,0.8c-0.1,0.3,0,0.7-0.3,0.9c-0.8-0.6-0.4-2-1.8-1.9c-0.4,0-0.8,0.2-1.2,0.4c-0.5,0.2-0.6,0.5-1.1,0.4
	c-0.4-0.1-0.6-0.9-0.5-1.6c0.1-0.4,0.2-0.4,0.3-0.8c0.1-0.4,0-0.8,0.1-1.3c0.1-0.3,0.3-0.6,0.3-0.9c0.1-0.5,0.1-1,0.1-1.5
	c0.1-0.8,0.4-1.7,0.4-2.6C432.6,30,432.3,26.9,431.6,24.4z M420.6,53.9c-0.3-0.1-0.6-1.7-0.2-2.3c0.2-0.3,0.6-0.6,0.9-0.2
	C421.2,52.1,421.5,54.3,420.6,53.9z M420.7,49.1c-1.8-0.5-3-1.4-4.2-2.6c-0.3-0.3-0.6-0.7-0.9-1c-0.4-0.6-0.7-1-1-1.7
	c-0.2-0.5-0.5-1.2-0.7-1.8c-0.3-1.6-0.1-3.8,0.4-5.2c0.4-0.9,1.3-1.4,2.1-2.1c0,0,0,0,0.1,0c0.3-0.1,0.8,0.9,1.1,1.2
	c1,1.2,1.9,2.2,3.1,3.1c0.8,0.6,1.8,1.1,2.8,1.5c0.2,0.1,0.5,0.1,0.8,0.2c0.3,0.1,0.6,0.3,0.9,0.3c0.3,0.1,0.6,0.1,0.9,0.1
	c0.6,0.1,1.1,0.3,1.9,0.4c0.4,0,1.1,0,1.3,0.2c0.3,0.2,0.3,1.4,0.2,1.9c-0.1,0.5-0.7,1.1-1.1,1.6c-0.9,1.1-1.6,1.9-2.7,2.6
	c-0.2,0.2-0.5,0.4-0.8,0.5c-0.6,0.3-1,0.5-1.8,0.6C422.4,49.2,421.7,49.4,420.7,49.1z M413.1,55.4c0.2,1.4,0.9,2.4,1.5,3.5
	c0.9,1.5,1.9,2.8,2.9,4.1c0.3,0.3,0.4,0.7,0.6,1.1c0.2,0.4,0.5,0.8,0.2,1.3c-0.6,0-1.1-0.4-1.6-0.7c-1.3-0.8-3.8-2.2-5.7-1.6
	c-0.4,0.1-0.7,0.3-1.1,0.4c-0.6-1.2-0.9-2.5-1.4-3.8c-1.2-3.8-2.3-8.2-2-13.5c0-0.2,0-0.4,0.1-0.6c0.8,0.5,1.1,1.8,1.5,2.9
	c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.1,0.7,0.2,1c0.1,0.5,0.6,2,1.2,2c0.4,0.1,1.1-0.4,1.5-0.6c0.4-0.2,1.2-0.5,1.5-0.1
	c0.1,0.2,0.2,0.7,0.2,1.1C413.1,53.4,412.9,54.5,413.1,55.4z M429.3,40.5c-0.2,0.2-0.9,0.1-1.3,0.1c-0.8-0.1-1.8-0.2-2.2-0.7
	c0.3-0.6,0.5-1.2,0.8-1.8c0.2-0.4,0.5-0.8,0.7-1.2c0.1-0.1,0.1-0.4,0.2-0.5c0.1-0.3,0.4-0.5,0.4-1c0.2-0.2,0.5-0.5,0.4-1.1
	c0.2-0.1,0.5-0.7,0.2-0.9c-0.3,0.1-0.2,0.4-0.3,0.7c-0.5,0.2-0.4,1-0.9,1.2c-0.4,1-0.9,1.8-1.5,2.8c-0.1,0.2-0.3,0.5-0.5,0.8
	s-0.4,0.7-0.5,0.7c-0.5,0.2-1.1-0.3-1.4-0.5c-0.2-0.1-0.4-0.1-0.5-0.2c-0.5-0.3-1.1-0.7-1.6-1.2c-1-0.8-1.8-1.8-2.6-2.8
	c-0.3-0.4-1-1.2-1.1-1.7c0-0.4,0.4-1,0.6-1.4c0.6-1.1,1.5-2.1,2.3-3.1c1-1.3,2.3-2.4,3.7-3.4c0.5-0.3,1-0.5,1.5-0.8
	c0.4-0.2,0.5-0.3,1-0.5c0.8-0.3,2-1,2.7-0.4c0.1,0.2,0.4,0.5,0.5,0.8c0.4,0.9,0.7,2.1,0.9,3.2c0.1,0.4,0.2,0.7,0.3,1.1
	c0.3,1.5,0,3.8-0.2,5.3c-0.1,0.6-0.2,1.2-0.3,1.7c-0.2,0.8-0.4,1.6-0.6,2.4c-0.1,0.3-0.1,0.6-0.2,0.8
	C429.8,39.5,429.5,40.4,429.3,40.5z M420.4,79.5c-0.7-0.1-1.4,0-2.1,0c-0.6,0-1.3-0.2-1.9-0.2c-1.2-0.1-2.4-0.1-3.6-0.4
	c0.4-1.4,1.1-3.2,0.7-5.1c-0.1-0.3-0.2-0.6-0.3-0.8c-0.1-0.3-0.1-0.6-0.1-0.8c-0.1-0.3-0.2-0.5-0.3-0.8c-0.2-0.5-0.3-1.1-0.5-1.6
	c-0.5-1.5-1.3-2.8-1.6-4.3c0.4-0.1,0.8-0.4,1.2-0.4c0.3,0,0.4,0.2,0.6,0.2c0.5,0.1,1,0,1.5,0.1c3,0.4,5.1,2.2,6.5,4.5
	c1.7,2.7,2.4,6.3,2.8,10.1C422.3,79.9,421.3,79.5,420.4,79.5z M425,79.9c-0.5-3.7-1-6.6-2.4-9.3c-0.2-0.4-0.4-0.7-0.6-1
	c-0.1-0.3-0.2-0.6-0.3-0.9c-0.2-0.4-0.5-0.8-0.7-1.3c-0.2-0.4-0.3-0.8-0.5-1.2c-0.2-0.4-0.3-0.8-0.5-1.3s-0.5-1.1-0.7-1.6
	c-0.1-0.2-0.1-0.6-0.2-0.8c-0.4-1.2-0.8-2.5-0.9-4c-0.1-1.2-0.1-2.6,0-3.7c0-0.7,0.1-1.4,0.3-1.9c0.5,0.3,0.4,1.1,0.5,1.7
	c0.1,1.5,0.3,2.9,0.5,4.2c0.1,0.6,0.3,1,0.4,1.4c0,0.2,0.1,0.5,0.1,0.8c0.1,0.4,0.3,0.8,0.5,1.4c0.1,0.4,0.4,1.2,0.6,1.3
	c0.3,0.1,0.6-0.4,0.6-0.7c0-0.4-0.1-0.6-0.2-1c-0.1-0.3-0.1-0.6-0.2-0.9c-0.1-0.2-0.2-0.4-0.3-0.7c-0.1-0.3-0.1-0.6-0.2-0.9
	c-0.2-0.6-0.4-1.3-0.3-2.2c0.8-1.3,2.3-1.4,2.5-3.2c0.1-0.6-0.2-1.1-0.1-1.7c0.1-1.1,0.6-2,1.9-1.7c0.2,0,0.3,0.1,0.5,0.2
	c0.4,0.2,0.7,0.4,1.1,0.6c0.4,0.2,0.7,0.5,1.2,0.7c0.8,0.5,1.6,0.1,1.7-0.9c0.2-1.6-0.2-3.1,0.4-4.6c0.3-0.7,1-1.4,1.7-1.8
	c0.4-0.3,0.8-0.7,1.2-0.8c1.9-0.5,2.4,1.8,3.4,2.3c0.5,0.2,1,0.2,1.3-0.2c0.1-0.2,0.5-0.9,0.6-1.1c0.4-1.2,0.4-2.8,1.4-3.2
	c0.4-0.2,1,0.2,1.2,0.4c0.6,0.4,1.3,1.6,2.5,1.3c0.5-0.1,1-0.8,1.8-0.6c0.2,0,0.3,0.1,0.5,0.3c0.4,0.4,0.6,1,0.9,1.2
	c0.6,0.4,1.7,0.2,2.5,0.4s1.3,0.7,1.9,1.2c0.3,0.3,0.7,0.7,0.7,1.2c-0.1,1-2.1,0.9-2.8,1.3c-0.6,0.3-0.8,1.1-0.9,2.1
	c0,0.6-0.1,1.4-0.4,1.6c-0.5,0.3-1.3-0.2-1.7-0.4c-0.5-0.3-1.2-0.7-1.7-0.5c-0.6,0.2-0.1,1.8-0.6,2.2c-0.7,0.5-1.8-0.1-2.4-0.3
	c-1.1-0.4-2.7-0.3-3.2,0.8c-0.1,0.3-0.1,1.1,0,1.5c0.1,0.2,0.3,0.5,0.3,0.7c0.1,0.2,0,0.4,0.1,0.5c0.1,0.2,0.3,0.5,0.5,0.9
	c0.1,0.2,0.5,0.6,0.4,0.9c-0.1,0.4-0.8,0.6-1.2,0.8c-0.3,0.2-0.7,0.5-1.1,0.8c-0.2,0.2-0.8,0.8-1,0.8c-0.3,0-1-0.9-1.2-1.1
	c-0.4-0.4-1-0.8-1.4-1s-0.7-0.4-1-0.4c-2.4-0.6-1.4,3-1.2,4.4c0.1,0.8,0,1.8-0.5,1.9c-0.4,0.1-0.8-0.2-1.1-0.3
	c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-1.3-0.5-2-0.6c-1.2-0.3-2.4,0.1-3.2,0.7c-0.5,0.4-0.9,1-1,1.8s0.2,1.7,0.5,2.3
	c0.2,0.4,0.6,0.9,0.8,1.3c0.8,1.3,1.6,2.6,2.4,3.9c1.1,1.8,2,3.6,2.3,6.3C427.7,79.9,426.2,80,425,79.9z M441.4,54.6
	c-0.3,1.3-0.5,2.7-0.9,4C440.1,57.5,439.8,54.2,441.4,54.6z M435.8,73c-0.1,0.1-0.2,0.2-0.2,0.4c-0.1,0.1-0.1,0.3-0.1,0.4
	c-0.1,0.3-0.3,0.5-0.4,0.8s-0.1,0.6-0.1,0.9c0,0.2-0.2,0.4-0.2,0.6c-0.1,1.1,0.1,2.1,0.2,2.9c-1.5,0.2-3.2,0.3-4.5,0.6
	c-0.2-0.6-0.4-1.3-0.5-1.9c-0.5-1.9-1.2-3.4-2.1-5c-0.8-1.5-1.7-2.9-2.7-4.3c-0.5-0.7-1.3-1.3-0.8-2.3c0.1-0.3,0.5-0.7,0.9-0.8
	c0.1,0,0.3,0,0.5,0s0.5-0.2,0.6-0.2c0.3,0,1,0.1,1.4,0.2c0.2,0.1,0.4,0.2,0.6,0.3c0.1,0.1,0.3,0.1,0.5,0.1c0.2,0.1,0.3,0.3,0.5,0.4
	s0.4,0.1,0.6,0.2c0.3,0.1,0.6,0.3,1.1,0.3c0.3,0,0.8-0.3,1-0.5c0.3-0.3,0.5-0.8,0.6-1.2c0.1-0.3,0.3-0.5,0.3-0.8
	c0-0.3-0.1-0.5-0.2-0.8s-0.1-0.6-0.2-0.8s-0.9-1.8-0.2-2c0.7-0.2,1.2,1.1,1.7,1.4c0.2,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.3,0.8,0.4
	c0.3,0,0.9-0.2,1.2-0.3c0.9-0.4,1.8-1.1,2.5-1.7c0.3-0.3,0.6-0.6,0.8-0.8c0,0,0,0,0.1,0c-0.2,0.8-0.4,1.4-0.6,2.1
	c-0.1,0.2-0.1,0.5-0.1,0.7c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2,0,0.5-0.1,0.8c-0.1,0.2-0.2,0.4-0.3,0.6c-0.2,0.6-0.4,1.2-0.6,1.8
	c-0.1,0.3-0.2,0.6-0.3,0.9c-0.1,0.3-0.3,0.6-0.3,0.8c-0.1,0.2,0,0.4-0.1,0.6c-0.2,0.5-0.5,1.1-0.7,1.6c-0.1,0.2-0.1,0.4-0.2,0.6
	c-0.2,0.5-0.5,1-0.7,1.6C435.9,72.6,435.9,72.9,435.8,73z M437.5,78.6c-0.3,0-0.5,0.2-0.8,0.1s-0.4-1.1-0.4-1.6c0-0.3,0.1-0.7,0.2-1
	s0.1-0.7,0.2-1c0.1-0.2,0.2-0.4,0.3-0.6c0.1-0.2,0.1-0.5,0.2-0.7s0.2-0.3,0.3-0.5c0.2-0.5,0.3-1.1,0.5-1.7c0.1-0.2,0.2-0.4,0.3-0.6
	c0.1-0.3,0.1-0.5,0.2-0.8c0.1-0.2,0.2-0.5,0.3-0.7c0.2-0.5,0.3-1,0.5-1.5c0.1-0.2,0.2-0.3,0.3-0.5c0.2-0.6,0.4-1.1,0.6-1.8
	c0.1-0.2,0.2-0.4,0.3-0.7c0.1-0.2,0-0.4,0.1-0.6s0.2-0.3,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7c0.2-0.5,0.4-1.1,0.6-1.6
	c0.1-0.3,0.1-0.6,0.2-0.9c0.2-0.6,0.5-1.4,0.7-2.1v-0.1c0.2-1.2,0.6-2.4,0.9-3.6c1.3-0.1,0.9-2,2.1-2.1c-0.5,2.6-1,5.1-1.7,7.6
	c-0.1,0.4-0.3,0.9-0.5,1.3c-0.2,0.7-0.3,1.4-0.5,2c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2,0,0.4-0.1,0.6c-0.1,0.4-0.3,0.8-0.5,1.2
	c-0.5,1.2-0.9,2.3-1.5,3.5c-0.2,0.5-0.3,1-0.6,1.5c-0.2,0.4-0.5,0.7-0.7,1.2c-0.1,0.1-0.1,0.3-0.1,0.4c-0.3,0.8-0.9,1.6-1.1,2.3
	c-0.1,0.2-0.1,0.5,0,0.6c0.1,1,0.6,1.7,1.1,2.4C438.7,78.6,438.1,78.5,437.5,78.6z M456.5,41c0,0.2-0.1,0.4-0.2,0.6
	c0,0.4,0,0.8,0,1.2c-0.1,0.7-0.2,1.3-0.4,2c-0.1,0.4-0.1,0.8-0.2,1.2s-0.2,0.7-0.3,1c-0.1,0.4-0.1,0.8-0.2,1.2
	c-0.2,1-0.5,2.1-0.7,3.2c-0.1,0.3-0.2,0.7-0.3,1c-0.1,0.3-0.1,0.7-0.2,1c-0.1,0.5-0.3,0.9-0.4,1.5c-0.1,0.5-0.2,0.9-0.4,1.4
	c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.3-0.1,0.6-0.2,0.9c-0.1,0.3-0.2,0.5-0.3,0.7c-0.1,0.2-0.1,0.5-0.1,0.7c-0.1,0.3-0.2,0.5-0.3,0.8
	c-0.2,0.7-0.3,1.3-0.5,2c-0.1,0.2-0.2,0.4-0.3,0.7c-0.1,0.2,0,0.4-0.1,0.6c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.4-0.2,0.6
	c-0.6,1.8-1.3,3.7-2,5.5c-0.3,0.8-0.9,1.6-1.1,2.4c-0.3,1-0.6,2.4-0.4,3.7c-0.8,0.5-1.7,0.7-2.7,1c-1.3,0.4-2.3,0.7-3.8,0.9
	c-0.3,0-0.7,0.1-1,0.1c-0.7-0.2-1.3-1.7-1.1-2.8c0.1-0.6,0.6-1.4,0.9-2c0.2-0.3,0.3-0.6,0.5-1c0.5-1,0.9-1.9,1.4-3
	c0.3-0.7,0.6-1.4,0.9-2c0.1-0.2,0.1-0.5,0.2-0.7s0.2-0.3,0.3-0.5c0.3-0.9,0.6-1.9,0.9-2.8c0.1-0.3,0.3-0.6,0.3-0.9
	c0.1-0.2,0.1-0.5,0.1-0.8c0.1-0.3,0.2-0.5,0.3-0.8c0.1-0.5,0.3-1,0.4-1.4c0.2-0.8,0.4-1.5,0.5-2.2c0.2-1.3,0.6-2.6,0.8-4.1
	c0.3,0,0.5-0.1,0.9-0.1c0.3,0,0.5,0.2,0.7,0.2c0.5-0.1,0.5-0.9,0.6-1.5c0.1-0.2,0.2-0.6,0.3-0.9c0.2-1,0.4-1.5,1.3-1.7
	c0.7-0.2,2.1,0.1,2.5-0.6c0.2-0.4,0.1-1.5-0.1-2c-0.1-0.3-0.4-0.5-0.7-0.7c-0.3-0.2-0.6-0.4-0.8-0.6c-0.3-0.4-0.3-1.2-0.4-1.8
	c-0.1-0.3-0.2-0.5-0.3-0.8c0.4-0.1,0.7-0.1,1.1-0.2c0.3-0.1,0.5-0.3,0.8-0.3c0.4-0.1,0.8,0.1,1.1-0.2c0.2-0.6,0.2-1.8,0.2-2.7
	c-0.1-1.3-0.2-3.1-0.5-4.2c-0.1-0.6-0.2-1.3-0.4-2c-0.1-0.5-0.3-1.5-0.7-1.6c-0.5-0.1-1.1,0.1-1.7,0.2c-0.3,0-0.6-0.1-0.9,0
	c-0.3,0.7-0.1,1.5,0,2.3c0,0.5-0.1,1,0,1.5c0,0.2,0.1,0.4,0.2,0.6c0.1,1.1,0,2.3,0.1,3.4c0.1,1,0.1,2,0.2,2.9
	C449,42,448,42,447.3,42c-0.2-0.4-0.2-0.9-0.2-1.6c-0.1-1-0.3-1.9-0.5-2.9c-0.1-0.4-0.1-0.8-0.1-1.2c-0.2-1-0.4-2-0.8-3
	c-0.1-0.5-0.5-1.1-0.7-1.6c-0.1-0.2-0.1-0.4-0.1-0.6c-0.1-0.3-0.3-0.7-0.5-1c-1-2.4-2.3-4.6-3.8-6.5c-0.9-1.1-1.6-2.3-2.6-3.2
	c-0.5-0.4-1-0.9-1.6-1.3c-0.8-0.6-1.6-1.1-2.6-1.6c-2.1-1.1-4.8-1.8-7.5-2.1c-2.5-0.3-5,0.2-7,0.6c-0.5,0.1-1,0.3-1.5,0.5
	c-1.3,0.4-2.3,1-3.3,1.6c-1.2,0.8-2.3,1.6-3.3,2.6c-2,2-3.7,4.3-5.1,7c-0.4,0.7-0.8,1.3-1,2c-0.2,0.5-0.3,0.9-0.5,1.4
	c-0.1,0.4-0.3,0.8-0.5,1.3c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.3-0.1,0.6-0.2,0.8s-0.2,0.4-0.3,0.6c-0.1,0.3-0.1,0.7-0.2,1
	s-0.2,0.6-0.2,0.9c-0.1,0.6-0.3,1.2-0.4,1.9c-0.1,0.5-0.1,1.2-0.2,1.8c-0.3,2.4-0.4,5.6-0.2,8.4c0.1,0.6,0.2,1.3,0.3,1.9
	c0.1,0.8,0.1,1.5,0.2,2.2c0.3,2.1,0.7,4.1,1.1,6.1c0.1,0.3,0.2,0.5,0.3,0.8c0.1,0.3,0.1,0.6,0.2,0.9c0.2,0.7,0.5,1.4,0.7,2.1
	c0.2,0.6,0.3,1.2,0.5,1.8c0.4,1.2,0.8,2.3,1.2,3.4c0.3,1,0.8,1.9,1.1,2.9c0.3,1,1,2.2,1,3.6c0,0.8-0.4,1.6-0.6,2
	c-0.1,0.2-0.3,0.4-0.5,0.7c-0.1,0.2-0.4,0.5-0.5,0.6c-0.3,0.1-1,0-1.5,0c-2.4-0.2-4.3-1.2-6.4-1.8c0.4-1.1,1.1-2.2,1.2-3.4
	c0-0.3,0-0.9-0.1-1.2c-0.2-0.7-0.6-1.4-1-2.1s-0.7-1.4-1.1-2c-0.3-0.7-0.6-1.4-1-2.1c-0.3-0.5-0.5-1-0.8-1.6
	c-0.1-0.2-0.1-0.4-0.1-0.6c-0.1-0.2-0.2-0.4-0.3-0.6c-0.5-1.2-0.9-2.4-1.4-3.7c-0.2-0.5-0.5-1.2-0.6-1.7c-0.1-0.2-0.1-0.5-0.1-0.7
	c-0.1-0.2-0.2-0.4-0.3-0.7c-0.1-0.4-0.1-0.8-0.3-1.2c-0.5-1.5-0.9-3.2-1.1-5c-0.1-1.3-0.5-2.6-0.5-4c0-0.2,0-0.4,0-0.6
	c0-0.2-0.1-0.5-0.2-0.7c-0.1-0.7,0-1.5,0-2.4c0-2.6,0.2-4.7,0.5-6.9c0.1-0.7,0.1-1.3,0.3-2c0.1-0.6,0.2-1.2,0.3-1.8
	c0.1-0.2,0.2-0.5,0.3-0.7c0.1-0.3,0-0.6,0.1-0.8c0.1-0.3,0.2-0.5,0.3-0.8c0.1-0.2,0.1-0.5,0.1-0.8c0.2-0.8,0.5-1.6,0.8-2.5
	c0.4-1.2,1-2.2,1.5-3.4c1-2.2,2.2-4.1,3.6-6c0.7-0.9,1.4-1.8,2.1-2.6c1.1-1.3,2.3-2.4,3.6-3.5c2-1.8,4.5-3.6,7-4.8
	c0.5-0.3,1-0.4,1.6-0.6c0.4-0.1,0.7-0.3,1.2-0.4c0.3-0.1,0.5-0.3,0.8-0.3c0.3-0.1,0.7-0.1,1.1-0.2c0.9-0.2,2.2-0.4,3.2-0.5
	c0.2,0,0.4-0.1,0.6-0.2c0.5-0.1,1,0,1.4,0c1.8-0.2,4,0,5.7,0.3c0.9,0.2,1.7,0.2,2.5,0.4c1.4,0.3,2.8,0.7,4.2,1.2
	c0.6,0.2,1.2,0.5,1.8,0.8c2.4,1,4.5,2.4,6.4,4c0.5,0.4,0.9,0.8,1.4,1.2c0.4,0.5,0.9,0.8,1.3,1.3c0.4,0.4,0.7,0.9,1.1,1.4
	c1.1,1.3,2.1,2.7,3.1,4.2c0.6,1,1.3,2,1.8,3c0.5,1.1,1.2,2.2,1.6,3.3c0.3,0.8,0.6,1.6,0.9,2.4c0.1,0.2,0.2,0.4,0.3,0.6
	c0.1,0.2,0.1,0.4,0.2,0.6c0.1,0.4,0.2,0.7,0.4,1.2c0.1,0.2,0.2,0.4,0.3,0.7c0.1,0.2,0,0.4,0.1,0.6c0.1,0.3,0.2,0.5,0.3,0.8
	c0.2,1,0.4,1.9,0.6,2.9c0.1,0.5,0.3,0.9,0.3,1.4c0.1,0.5,0,1.1,0.1,1.7c0,0.2,0.1,0.4,0.2,0.7c0,0.2,0,0.5,0,0.8
	C456.4,39,456.6,40,456.5,41z M450.4,33.1c0.3-0.1,0.8-0.2,1.2-0.1c0.6,0.3,0.5,1.3,0.6,2.2c0,0.3,0.2,0.5,0.2,0.8
	c0.2,1.7,0,3.6,0,5.3c-0.6,0.1-1,0.6-1.7,0.5c-0.3-0.7-0.1-1.6-0.1-2.4C450.6,37.1,450.5,34.9,450.4,33.1z"/>
<rect x="386.2" y="73.8" fill="#B7C5A9" stroke="#000000" stroke-width="0.3235" width="75.1" height="11.7"/>
<path fill="#222222" d="M461.4,86.3h-75.1c-0.4,0-0.8-0.4-0.8-0.8V73.8c0-0.5,0.4-0.8,0.8-0.8h75.1c0.4,0,0.8,0.4,0.8,0.8v11.7
	C462.1,85.9,461.8,86.3,461.4,86.3L461.4,86.3z M387,84.6h73.6v-10H387V84.6L387,84.6z"/>
<g>
	<path fill="#222222" d="M391.8,80.8l1.5-4.1h1.9v0.2H395c-0.5,0-0.5,0.4-0.5,0.8v4.1c0,0.4,0.1,0.8,0.5,0.8h0.1v0.2h-2.4v-0.2h0.2
		c0.5,0,0.5-0.3,0.5-0.8v-4.6l-2,5.6h-0.1l-2-5.5v4.4c0,0.2-0.1,0.9,0.6,0.9h0.1v0.2h-1.6v-0.2l0,0c0.3,0,0.5-0.2,0.6-0.4
		c0-0.1,0-0.3,0-0.5v-4c0-0.4-0.1-0.8-0.5-0.8h-0.1v-0.2h1.9L391.8,80.8z"/>
	<path fill="#222222" d="M400.5,76.6v0.2c-0.5,0-0.6,0.3-0.6,0.8V80c0,0.7,0,1.3-0.3,1.9s-0.9,0.9-1.6,0.9s-1.2-0.2-1.6-0.7
		c-0.3-0.5-0.4-0.9-0.4-1.5v-2.9c0-0.5,0-0.9-0.6-0.9h-0.1v-0.2h2.4v0.2h-0.1c-0.5,0-0.5,0.4-0.5,0.9v3.4c0,0.8,0.4,1.3,1.1,1.3
		s1.2-0.5,1.4-1.4c0-0.3,0-0.6,0-1v-2.3c0-0.6-0.1-0.8-0.6-0.8v-0.2h1.5V76.6z"/>
	<path fill="#222222" d="M405.1,80.6l-0.2,2.1h-4.2v-0.2h0.2c0.5,0,0.5-0.4,0.5-0.8v-4.1c0-0.5-0.1-0.8-0.5-0.8h-0.2v-0.2h2.7v0.2
		h-0.3c-0.5,0-0.5,0.4-0.5,0.8v4.3c0,0.4,0.2,0.4,0.4,0.4h0.5c0.8,0,1.2-0.4,1.5-1.7C405,80.6,405.1,80.6,405.1,80.6z"/>
	<path fill="#222222" d="M409.8,76.6v1.6h-0.1c0-0.4-0.2-0.8-0.4-1c-0.2-0.2-0.4-0.2-0.6-0.2h-0.5v4.7c0,0.5,0.1,0.8,0.5,0.8h0.2
		v0.2h-2.5v-0.2h0.2c0.5,0,0.5-0.4,0.5-0.8V77h-0.5c-0.1,0-0.3,0-0.4,0.1c-0.3,0.2-0.5,0.6-0.6,1.2h-0.1v-1.6L409.8,76.6L409.8,76.6
		z"/>
	<path fill="#222222" d="M415.2,76.6v0.2c-0.5,0-0.6,0.3-0.6,0.8V80c0,0.7,0,1.3-0.3,1.9s-0.9,0.9-1.6,0.9s-1.2-0.2-1.6-0.7
		c-0.3-0.5-0.4-0.9-0.4-1.5v-2.9c0-0.5,0-0.9-0.6-0.9H410v-0.2h2.4v0.2h-0.1c-0.5,0-0.5,0.4-0.5,0.9v3.4c0,0.8,0.4,1.3,1.1,1.3
		s1.2-0.5,1.4-1.4c0-0.3,0-0.6,0-1v-2.3c0-0.6-0.1-0.8-0.6-0.8v-0.2h1.5V76.6z"/>
	<path fill="#222222" d="M418.8,80.8l1.5-4.1h1.9v0.2H422c-0.5,0-0.5,0.4-0.5,0.8v4.1c0,0.4,0.1,0.8,0.5,0.8h0.1v0.2h-2.4v-0.2h0.2
		c0.5,0,0.5-0.3,0.5-0.8v-4.6l-2,5.6h-0.1l-2-5.5v4.4c0,0.2-0.1,0.9,0.6,0.9h0.1v0.2h-1.6v-0.2l0,0c0.3,0,0.5-0.2,0.6-0.4
		c0-0.1,0-0.3,0-0.5v-4c0-0.4-0.1-0.8-0.5-0.8h-0.1v-0.2h1.9L418.8,80.8z"/>
	<path fill="#222222" d="M426.6,82.5v0.2h-2.5v-0.2h0.2c0.5,0,0.5-0.4,0.5-0.8v-4.1c0-0.4-0.1-0.8-0.5-0.8h-0.2v-0.2h2.5v0.2h-0.2
		c-0.5,0-0.5,0.4-0.5,0.8v4.1c0,0.4,0,0.8,0.5,0.8H426.6z"/>
	<path fill="#222222" d="M428.4,76.6l2.7,3.9v-2.7c0-0.6-0.1-1-0.6-1h-0.1v-0.2h1.6v0.2c-0.4,0-0.6,0.3-0.6,0.7v5.2h-0.1l-3.5-5v3.9
		c0,0.8,0.3,0.8,0.8,0.8v0.2h-1.7v-0.2c0.5,0,0.7-0.2,0.7-0.8v-4.3l-0.1-0.1c-0.1-0.2-0.3-0.5-0.6-0.5v-0.2L428.4,76.6L428.4,76.6z"
		/>
	<path fill="#222222" d="M435.8,79.9v1.8c0,0.4,0.1,0.8,0.5,0.8h0.1v0.2H434v-0.2h0.2c0.5,0,0.5-0.3,0.5-0.8v-4.1
		c0-0.5-0.1-0.8-0.5-0.8H434v-0.2h2.4c1.3,0,1.9,0.7,1.9,1.6c0,0.6-0.3,1.1-0.7,1.4c-0.4,0.2-0.8,0.3-1.3,0.3
		C436.3,79.9,435.8,79.9,435.8,79.9z M435.8,76.9v2.6h0.4c0.1,0,0.3,0,0.4,0c0.4-0.1,0.6-0.6,0.6-1.2c0-1-0.4-1.4-1-1.4H435.8z"/>
	<path fill="#222222" d="M441.4,80.9h-1.5l-0.2,0.7c0,0.1-0.1,0.3-0.1,0.4c0,0.4,0.3,0.4,0.6,0.5v0.2h-1.5v-0.2
		c0.3,0,0.6-0.4,0.8-1.2l1.6-4.8h0.1l1.7,5.1c0.2,0.6,0.4,0.9,0.7,0.9v0.2h-2.2v-0.2h0.1c0.3,0,0.5-0.1,0.5-0.3c0-0.1,0-0.2-0.1-0.3
		L441.4,80.9z M441.3,80.6l-0.7-2l-0.7,2H441.3z"/>
	<path fill="#222222" d="M445.4,79.9v1.9c0,0.4,0.1,0.7,0.5,0.7h0.2v0.2h-2.5v-0.2h0.2c0.4,0,0.5-0.3,0.5-0.7v-4.4
		c0-0.4-0.1-0.7-0.5-0.7h-0.2v-0.2h2.5c1.1,0,1.7,0.7,1.7,1.7c0,0.7-0.3,1.3-1,1.5l1,2c0.2,0.4,0.3,0.7,0.6,0.7v0.2H447l-1.4-2.8
		h-0.2V79.9z M445.4,76.9v2.6h0.3c0.6,0,1-0.5,1-1.3c0-0.9-0.3-1.3-1-1.3C445.7,76.9,445.4,76.9,445.4,76.9z"/>
	<path fill="#222222" d="M453.4,76.6v0.2c-0.4,0.1-0.6,0.5-0.9,1.5l-1.5,4.5h-0.1l-1.7-5.3c-0.2-0.6-0.4-0.6-0.6-0.7v-0.2h2.1v0.2
		l0,0c-0.3,0-0.4,0.1-0.4,0.3c0,0.1,0,0.2,0.1,0.3l1.1,3.4l1-3c0-0.1,0.1-0.3,0.1-0.5c0-0.3-0.2-0.4-0.5-0.5v-0.2
		C452.1,76.6,453.4,76.6,453.4,76.6z"/>
	<path fill="#222222" d="M456.4,82.8c-1.6,0-2.6-1.3-2.6-3.1c0-1.9,1.1-3.1,2.6-3.1s2.6,1.3,2.6,3.2C459,81.4,458,82.8,456.4,82.8z
		 M456.4,76.8c-0.7,0-1.3,0.9-1.3,2.8c0,1.7,0.5,2.8,1.3,2.8s1.3-1,1.3-2.8C457.8,77.8,457.2,76.8,456.4,76.8z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/"  title="Sport" >Sport</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/football/"  title="Football" >Football</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/rugby/"  title="Rugby" >Rugby</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/national/"  title="National Sport" >National Sport</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/transport/"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/crime/"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/education/"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/business/"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/politics/"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/environment/"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/health/"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/regional/"  title="Regional" >Regional</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/national/"  title="National" >National</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/football/"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/rugby/"  title="Rugby" >Rugby</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/national/"  title="National Sport" >National Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/whats-on/"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/whats-on/music/"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.rutland-times.co.uk/cars/"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=296"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8112901&amp;d=/2.6029/2.39504/2.39502';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article-header">	
			<h1 class="article-header__title">Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park</h1>
					
					<figure class="article-header__lead-image-container">
				
											
									<img class="article-header__lead-image cld-responsive" alt="editorial image" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.rutland-times.co.uk/webimage/1.8112900.1503313298!/image/image.jpg" src="data:image/png;base64,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"
					title="" />
							
							</figure>
					
			</header>
			<aside class="aside article__aside">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
                    <time class="article-meta__timestamp-item" datetime="Monday 21 August 2017" pubdate="">
                        <span class="article-meta__timestamp-label">Published:</span>
                        <span class="article-meta__timestamp-time">12:01</span>

                                                    <span class="article-meta__timestamp-date">Monday 21 August 2017</span>
                                            </time>

                    					
				</div>				
		</div> 
	</aside>		<section class="article-section">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=296"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=296"></script>

		
	
	<div class="article-sharetool">
	<ul id="shareTool" class="article-sharetool__list article-sharetool__list--4">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.rutland-times.co.uk%2Fsport%2Fmore-sport%2Ftest-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901">
		<span class="article-sharetool__icon article-sharetool__icon--fabebook">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
	</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Test+star+Dane+Vilas+fails+to+inspire+Uffington+in+derby+defeat+to+Ufford+Park&url=http%3A%2F%2Fwww.rutland-times.co.uk%2Fsport%2Fmore-sport%2Ftest-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park"
	data-share-link="http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901">
		<span class="article-sharetool__icon article-sharetool__icon--twitter">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
	</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rutland-times.co.uk%2Fsport%2Fmore-sport%2Ftest-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901" 
	class="article-sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901">
	<span class="article-sharetool__icon article-sharetool__icon--gplus">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="26" height="26" viewBox="0 0 475.092 475.092" style="enable-background:new 0 0 475.092 475.092;"
			xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M273.372,302.498c-5.041-6.762-10.608-13.045-16.7-18.842c-6.091-5.804-12.183-11.088-18.271-15.845
						c-6.092-4.757-11.659-9.329-16.702-13.709c-5.042-4.374-9.135-8.945-12.275-13.702c-3.14-4.757-4.711-9.61-4.711-14.558
						c0-6.855,2.19-13.278,6.567-19.274c4.377-5.996,9.707-11.799,15.986-17.417c6.28-5.617,12.559-11.753,18.844-18.415
						c6.276-6.665,11.604-15.465,15.985-26.412c4.373-10.944,6.563-23.458,6.563-37.542c0-16.75-3.713-32.835-11.136-48.25
						c-7.423-15.418-17.89-27.412-31.405-35.976h38.54L303.2,0H178.441c-17.699,0-35.498,1.906-53.384,5.72
						c-26.453,5.9-48.723,19.368-66.806,40.397C40.171,67.15,31.129,90.99,31.129,117.637c0,28.171,10.138,51.583,30.406,70.233
						c20.269,18.649,44.585,27.978,72.945,27.978c5.71,0,12.371-0.478,19.985-1.427c-0.381,1.521-1.043,3.567-1.997,6.136
						s-1.715,4.62-2.286,6.14c-0.57,1.521-1.047,3.375-1.425,5.566c-0.382,2.19-0.571,4.428-0.571,6.71
						c0,12.563,6.086,26.744,18.271,42.541c-14.465,0.387-28.737,1.67-42.825,3.86c-14.084,2.19-28.833,5.616-44.252,10.28
						c-15.417,4.661-29.217,11.42-41.396,20.27c-12.182,8.854-21.317,19.366-27.408,31.549C3.533,361.559,0.01,374.405,0.01,386.017
						c0,12.751,2.857,24.314,8.565,34.69c5.708,10.369,13.035,18.842,21.982,25.406c8.945,6.57,19.273,12.083,30.978,16.562
						c11.704,4.47,23.315,7.659,34.829,9.562c11.516,1.903,22.888,2.854,34.119,2.854c51.007,0,90.981-12.464,119.909-37.397
						c26.648-23.223,39.971-50.062,39.971-80.517c0-10.855-1.57-20.984-4.712-30.409C282.51,317.337,278.42,309.254,273.372,302.498z
						M163.311,198.722c-9.707,0-18.937-2.475-27.694-7.426c-8.757-4.95-16.18-11.374-22.27-19.273
						c-6.088-7.898-11.418-16.796-15.987-26.695c-4.567-9.896-7.944-19.792-10.135-29.692c-2.19-9.895-3.284-19.318-3.284-28.265
						c0-18.271,4.854-33.974,14.562-47.108c9.705-13.134,23.411-19.701,41.112-19.701c12.563,0,23.935,3.899,34.118,11.704
						c10.183,7.804,18.177,17.701,23.984,29.692c5.802,11.991,10.277,24.407,13.417,37.257c3.14,12.847,4.711,24.983,4.711,36.403
						c0,19.036-4.139,34.317-12.419,45.833C195.144,192.964,181.775,198.722,163.311,198.722z M242.251,413.123
						c-5.23,8.949-12.319,15.94-21.267,20.981c-8.946,5.048-18.509,8.758-28.693,11.14c-10.183,2.385-20.889,3.572-32.12,3.572
						c-12.182,0-24.27-1.431-36.258-4.284c-11.99-2.851-23.459-7.187-34.403-12.991c-10.944-5.8-19.795-13.798-26.551-23.982
						c-6.757-10.184-10.135-21.744-10.135-34.69c0-11.419,2.568-21.601,7.708-30.55c5.142-8.945,11.709-16.084,19.702-21.408
						c7.994-5.332,17.319-9.713,27.979-13.131c10.66-3.433,20.937-5.808,30.833-7.139c9.895-1.335,19.985-1.995,30.262-1.995
						c6.283,0,11.043,0.191,14.277,0.567c1.143,0.767,4.043,2.759,8.708,5.996s7.804,5.428,9.423,6.57
						c1.615,1.137,4.567,3.326,8.85,6.563c4.281,3.237,7.327,5.661,9.135,7.279c1.803,1.618,4.421,4.045,7.849,7.279
						c3.424,3.237,5.948,6.043,7.566,8.422c1.615,2.378,3.616,5.28,5.996,8.702c2.38,3.433,4.043,6.715,4.998,9.855
						c0.948,3.142,1.854,6.567,2.707,10.277c0.855,3.72,1.283,7.569,1.283,11.57C250.105,393.713,247.487,404.182,242.251,413.123z"/>
					<polygon style="fill:#fff;" points="401.998,73.089 401.998,0 365.449,0 365.449,73.089 292.358,73.089 292.358,109.636 365.449,109.636 
						365.449,182.725 401.998,182.725 401.998,109.636 475.081,109.636 475.081,73.089 		"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park&body=http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park"
	data-email-body="http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901">
		<span class="article-sharetool__icon article-sharetool__icon--email">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
	</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8112901)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      				    									</section>
	

	<section class="article-content" >
				
		<!-- Comments CTA -->
							<div class="article-commencts-cta">
    <a class="article-commencts-cta__link" href="javascript:;" onclick="document.location.hash='comments-area';">
                    <span class="article-commencts-cta__count">0</span>
                <div class="article-commencts-cta__icon-container">
            <svg class="article-commencts-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
        </div>
        <span class="article-commencts-cta__title">Have your say</span>
    </a>
</div>				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>South African star Dane Vilas was unable to inspire Uffington to a derby victory in Division Two of the Rutland League on Sunday.</p></h3>

				<p>Vilas, was has played six Test matches for his country and featured in T20 games for Lancashire this season, was dismissed without scoring in Sunday’s match against Ufford Park.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Vilas, whose services were secured due to his friendship with an Uffington player, was caught by Ufford’s Theo Gatehouse off the bowling of Paul Bentley.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Uffington were eventually dismissed for 104 in the derby duel as Bentley bagged 4-16 with Jacob Turp (3-44) and Jan Neville (3-19) all providing excellent support.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Dean Cornish (38) and Steve Moody (26) were the top scorers for Uffington who eventually succumbed to an eight-wicket loss.</p><p>Turp (48no) and Sandeep Dahiya (49) led the Ufford charge as they cruised to victory inside 12 overs despite Vilas claiming the wicket of Josh Bentley to finish with 1-8 from his three over stint.</p><p>Bourne stalled Wisbech’s charge to the Division One title and reignited their own hopes with a five-wicket success at the Abbey Lawn.</p><p>They dismissed the table-toppers for 189 despite good middle order knocks from Ali Anthony (42), Gary Freear (60) and Parth Patel (20).</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Joey Evison (3-27) and Ben Keast (3-16) were the pick of the Bourne bowlers in a tidy performance.</p><p>Evison then led the Bourne victory charge with an unbeaten 74 as he and fellow opener Pete Morgan (33) got the hosts off to a solid start in reply.</p><p>Tom Dixon (25) and Adam Binns (17no) then provided Evison with solid support to give Bourne an excellent victory.</p><p>Market Deeping and Ketton are both facing a battle to beat the drop from the top flight after defeats on Sunday.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Ketton went down by five wickets at home to Peterborough Town who had dismissed their hosts for 178.</p><p>Tariq Aziz (44), Zeeshan Manzoor (55) and Josh Gallimore (20) were the leading Ketton contributors against a Peterborough side who have moved away from the lower regions of the division after back-to-back victories.</p><p>Sunday’s success was secured by an unbeaten 72 from Balaji Ganesan as they scraped home with less than two overs to spare. Aziz was Ketton’s top bowler with 2-28 from 12 overs.</p><p>Deeping suffered a four-wicket loss at home to second-placed Oundle who successfully chased down the hosts’ 184-8 with just three balls to spare.</p><p>Barnack suffered a 49-run defeat at Grantham after being dismissed for 142 in pursuit of the home side’s 191 all out.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Easton-on-the-Hill’s hopes of winning the Division Three West title received a massive boost.</p><p>They were awarded  a 20-point walkover for Sunday’s scheduled match with Kimbolton and then saw closest rivals Isham and Oakham both beaten.</p><p>Oakham went to a 74-run reversal against Medbourne who posted 246-6 from their 45 overs.</p><p>Toby Williams hit a superb 115 for Medbourne who dismissed Oakham for 172 in their reply.</p><p>Toby Robertson (35) and William Begy (42no) were the leading contributors to the Oakham tally.</p><p>Laxton Park suffered a 68-run defeat in their Division Four West table-topping showdown with Huntingdon.</p><p>Joss Boyle bagged 6-30 as Laxton bowled out their visitors for 181, but Park struggled for runs in their reply.</p><p>James Ireland (27), Will Horrell (13) and Eamon Murphy (18no) were the only Laxton batsmen to reach double figures as they were bowled out for 113.</p><p>Adnan Hafiz took 5-47 for the visitors who now hold a 20-point lead over Laxton at the top of the table.</p><p>Uffington 2nds ensured club bragging rights remained even after aq 94-run success over Ufford Park in Division Four East.</p><p>The visitors posted 203-6 from their 45 overs with Ivan Wilson hitting an unbeaten 96 not out for Uffington.</p><p>John Burton (20), Colin Miles (25) and Will Hetherington (26) also produced solid showings while Morgan Turner took 3-28 for Ufford.</p><p>Wilson then followed up his impressive batting performance by claiming 4-33 from his 12 over spell as Ufford were dismissed for 109.</p><p>Will Fry (2-32) and Miles (2-0) provided valuable support as only Jack Parker (40) offered much resistance to the Uffington attack.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/rutland.jp/native"	data-label="Article"
        data-categories="Cricket" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="rutland.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      							<div><a id="comments-area" name="comments-area"></a></div>
    						<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="OAK.1.8112901" 
			data-plckArticleTitle="Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="MRUT.d" 
			data-plckDiscoveryCategories="cricket">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=296"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "OAK.1.8112901",
				plckArticleTitle: "Test star Dane Vilas fails to inspire Uffington in derby defeat to Ufford Park",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.rutland-times.co.uk/sport/more-sport/test-star-dane-vilas-fails-to-inspire-uffington-in-derby-defeat-to-ufford-park-1-8112901",
				plckItemsPerPage : "15", 				plckDiscoverySection: "MRUT.d",
				plckDiscoveryCategories: "cricket"
			});
		//});
		</script>

			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=296"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=296"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Train service could be axed
				</h3>
			</div>
			<a href="http://www.rutland-times.co.uk/news/train-service-could-be-axed-1-8109443" class="trending-stories-card__link-primary" title="Train service could be axed">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						A-level results: Top results for Stamford Endowed Schools
				</h3>
			</div>
			<a href="http://www.rutland-times.co.uk/news/education/a-level-results-top-results-for-stamford-endowed-schools-1-8106984" class="trending-stories-card__link-primary" title="A-level results: Top results for Stamford Endowed Schools">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Caretaker boss Brownhill praises players after Oakham&rsquo;s first win
				</h3>
			</div>
			<a href="http://www.rutland-times.co.uk/sport/football/caretaker-boss-brownhill-praises-players-after-oakham-s-first-win-1-8111615" class="trending-stories-card__link-primary" title="Caretaker boss Brownhill praises players after Oakham&rsquo;s first win">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Colin Furze&rsquo;s underground bunker in Stamford wins category on George Clarke&rsquo;s Amazing Spaces Shed of the Year on Channel 4
				</h3>
			</div>
			<a href="http://www.rutland-times.co.uk/news/colin-furze-s-underground-bunker-in-stamford-wins-category-on-george-clarke-s-amazing-spaces-shed-of-the-year-on-channel-4-1-8110612" class="trending-stories-card__link-primary" title="Colin Furze&rsquo;s underground bunker in Stamford wins category on George Clarke&rsquo;s Amazing Spaces Shed of the Year on Channel 4">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						British Jews believe Labour Party too tolerant of anti-Semitism, poll suggests
				</h3>
			</div>
			<a href="http://www.rutland-times.co.uk/news/national/british-jews-believe-labour-party-too-tolerant-of-anti-semitism-poll-suggests-1-8112231" class="trending-stories-card__link-primary" title="British Jews believe Labour Party too tolerant of anti-Semitism, poll suggests">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=296"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=296"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=296"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-RUTLTIME-11237183";
	JP.currentPageName = "More Sport".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=296"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=296"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = window.location.protocol == 'https:' ? 'https:' : 'http:' + '//' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "rutl";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=296"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=296"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Rutland Times means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Rutland Times
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Rutland Times</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/rutlandtimes" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/therutlandtimes" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/news/"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Rutland Times">More from the Rutland Times</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.rutland-times.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/property/"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.rutland-times.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=rutland-times.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.rutland-times.co.uk/advertise-with-us"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.iliffemediasubs.co.uk/RUT"  title="Subscribe" >Subscribe</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
			<span id="footer-year"> 2017
			</span>									
		Iliffe Media Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=296"></script>
        
      
                          
        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
</body>
</html>