<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.rutland-times.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="381"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="Rutland Times"/>
<meta name="page path" content="Rutland Times\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Rutland sailor urges more people to try their hand at sailing - Rutland Times</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Campaigns,Local,human interest,lifestyle and leisure">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lutontoday.co.uk/news/do-you-remember-the-funeral-cortege-of-princess-diana-passed-through-bedfordshire-20-years-ago-to-her-final-resting-place-1-8128446/amp","headline":"Do you remember? The funeral cortege of Princess Diana passed through Bedfordshire 20 years ago to her final resting place","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/https://www.lutontoday.co.uk/webimage/1.8128444.1504172318!/image/image.jpg","dateCreated":"2017-08-31T09:58:26Z","articleSection":"News","keywords":["accident","disaster","Features","human interest","Local"]}
</script>

        <meta name="description" content="A Rutland sailor has encouraged people to try their hand at sailing, saying the pastime not only made her feel better but was loads of fun too. "/>
    <meta property="og:description" content="A Rutland sailor has encouraged people to try their hand at sailing, saying the pastime not only made her feel better but was loads of fun too. "/>
    <meta property="og:title" content="Rutland sailor urges more people to try their hand at sailing"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.rutland-times.co.uk/webimage/1.8259930.1524758118!/image/image.jpg'/>
            <meta property="og:url" content='https://www.rutland-times.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@therutlandtimes" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rutland-times.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488"},"headline":"Rutland sailor urges more people to try their hand at sailing","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.rutland-times.co.uk/webimage/1.8259930.1524758118!/image/image.jpg","height":441,"width":620},"datePublished":"2018-04-28T16:50:30Z","dateModified":"2018-04-28T16:50:30Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Rutland Times","logo":{"@type":"ImageObject","url":"https://www.rutland-times.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A Rutland sailor has encouraged people to try their hand at sailing, saying the pastime not only made her feel better but was loads of fun too. "}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=381" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=381"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=381"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=381"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=381"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=381" media="print"/>


        <link rel="canonical" href="https://www.stamfordmercury.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488"/>
    
        <link rel="amphtml" href="https://www.rutland-times.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"18477488","gpt":{"unitName":"8057/rutland.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/rutlandtimes","twitterUrl":"https://twitter.com/therutlandtimes","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
    var current_page = 1;
    var siteKey = "rutl",
            wtSiteCode = "rutl",
            platform = "OAK",
            siteId = "2.6029",
            build = "381",
            siteStyle = "3",
            siteName = "Rutland Times";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=381"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=381"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=381"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=381"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "rutland-times.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "RUTL";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|RUTL";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|RUTL",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "RUTL | Rutland sailor urges more people to try their hand at sailing 8477488";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-280418 | 15:50-_-11-_-357-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Campaigns | Local | human interest | lifestyle and leisure");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=381"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7693562"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7693595"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7693571"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7693574"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7693565"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7693589"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7693577"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7693580"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--green article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_wg25bfccxlqe4wwqczjlpcze2y'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.rutland-times.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.destinationeastanglia.co.uk"  target='_blank' title="Destination East Anglia" >Destination East Anglia</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 753 86.5" enable-background="new 0 0 753 86.5" xml:space="preserve">
<path fill="#222222" d="M29.9,46.8v26.6c0,5.3,1.2,9.2,8.5,9.2h2.7v2.2H0v-2.2h2.6c7.4,0,8.8-3.7,8.8-9.2V13.2
	c0-5.8-1.8-9.1-8.8-9.1H0V1.8h41.4c19,0,28.9,9.7,28.9,22.9c0,9.8-5.7,17.3-17.5,20.5l16.5,27.3c3.4,5.7,5.6,9.3,10.5,10v2.2H56.2
	L33.4,46.8H29.9z M29.9,6.2v36.3h5.5c10.3,0,16-6.3,16-18.1c0-12.1-5.8-18.2-17.4-18.2C34,6.2,29.9,6.2,29.9,6.2z"/>
<path fill="#222222" d="M106.5,77.5c-4.8,5.9-9.9,8.9-15.5,8.9c-9.5,0-14.6-6.5-14.6-18.8V39.1c0-3.9-0.1-7.4-4.6-8.2v-2.2h20.7
	v38.9c0,6.6,0.9,10.6,4.9,10.6c3,0,6.7-2.5,9.1-7.2V39.1c0-2.9,0.4-7.8-6.7-8.2v-2.2h22.8v49.7c0,2.4,1.6,4.1,4,4.1v2.2h-20.1
	C106.5,84.7,106.5,77.5,106.5,77.5z"/>
<path fill="#222222" d="M163.1,28.7v5.9h-12.3v35.3c0,4-0.4,9.5,4.1,9.5c2.7,0,5-1.9,6.8-5.6l1.4,1.9c-3,7-8.1,10.6-14.7,10.6
	c-5.5,0-9.7-2.7-12.2-7c-1.3-2.3-1.5-6-1.5-10.9V34.7H128v-2.2c9.5-7,17.8-17.4,20.8-23.9h2v20.2h12.3V28.7z"/>
<path fill="#222222" d="M187.4,1.8v74.6c0,3.7,1.2,6.2,5.8,6.2v2.2h-29v-2.2c4.3,0,7-1.6,7-7V16.9c0-9.8,0.1-12.8-7-12.8V1.8H187.4z
	"/>
<path fill="#222222" d="M213.6,44.8c0,3.9-3.2,6.4-7.6,6.4c-5.1,0-8.4-3-8.4-7.4c0-8.5,10.4-16.4,24.4-16.4c6.2,0,11.2,1.3,14.6,4.1
	c4.4,3.6,4.9,7.5,4.9,13.8v27.2c0,3.9,1.1,6.4,3.2,6.4c1.3,0,2.2-1,3-2.5l1.2,1.2c-2.5,5.6-7.2,8.9-13,8.9c-6.1,0-9.8-3-10.5-8.9
	c-5.3,3.9-10.2,8.9-17.9,8.9c-5.8,0-10.8-4.8-10.8-11.6c0-10.3,10.6-16.5,28.6-25.1v-7.1c0-4.6,0.4-11-7.6-11
	c-4.3,0-7.9,2.3-7.9,5.1C209.9,39.2,213.6,40.4,213.6,44.8z M225.4,54.1c-8.3,4.3-12.6,9.5-12.6,15.6c0,4,2.3,6.5,5.6,6.5
	c2.9,0,5-1.4,7-3.1V54.1z"/>
<path fill="#222222" d="M271.1,75c0,4.5,1.2,6.9,4.8,7.6v2.2h-25.4v-2.2c3.3-1,4.4-3,4.4-7.6V38.6c0-4.1-0.9-6.6-4.4-7.7v-2.2h20.6
	v7.5c4.6-5.4,9.3-8.8,15.5-8.8c8.3,0,14.4,5.9,14.4,17.3V75c0,5.3,1.6,6.3,4,7.6v2.2h-24.9v-2.2c3.6-0.7,4.8-3,4.8-7.6V43.5
	c0-5.2-1.4-8.3-5-8.3c-3.2,0-6.1,2.7-8.8,6.9V75z"/>
<path fill="#222222" d="M330.6,1.8h24.1v70c0,5,1.8,7.5,5.6,7.5h0.9v2.2l-22.7,4.8v-8.1c-2.7,5.1-7.1,8.2-12.3,8.2
	c-10.8,0-19.2-11.7-19.2-30.3c0-17.8,9.8-28.7,20.2-28.7c4.6,0,8.1,2.2,11.2,5.9V11.7c0-5.1-1.9-7.7-5.7-7.7h-2.2V1.8H330.6z
	 M338.5,40.3c-2.2-4.6-4.7-7.4-8.2-7.4c-4.3,0-6.4,6.5-6.4,18.8c0,17,1.5,27.3,7.5,27.3c2.5,0,5.1-2.5,7.1-7.2V40.3z"/>
<path fill="#222222" d="M548,1.8v22h-2.2c-0.8-5.9-2.6-10.9-6.8-14.2c-3.6-3-6.8-3-10.3-3h-7.6v65.1c0,6.3,1.1,11,8.6,11h2.9v2.2
	h-41.8v-2.2h3c7.7,0,8.6-4.8,8.6-11V6.5h-8.2c-2.3,0-5,0.1-6.5,0.8c-4.8,2.3-9,8.2-9.8,16.4h-2.3v-22L548,1.8L548,1.8z"/>
<path fill="#222222" d="M568.3,28.7V75c0,4.9,1.6,7.6,5.7,7.6v2.2h-28.6v-2.2c4.7,0,6.8-2.1,6.8-7.6V38.6c0-5.7-2.2-7.7-6.8-7.7
	v-2.2C545.4,28.7,568.3,28.7,568.3,28.7z M569.4,9.3c0,5.2-4.1,9.3-9,9.3c-5,0-9-4.2-9-9.3c0-5,3.7-9.3,8.9-9.3
	C565.4,0,569.4,4.1,569.4,9.3z"/>
<path fill="#222222" d="M596.2,75c0,4.5,1.3,7.1,5,7.6v2.2h-26.5v-2.2c4-0.2,5.4-2.9,5.4-7.6V38.6c0-4.7-1.4-7.5-5.4-7.7v-2.2h21.5
	v7.8c4.6-5.9,9.3-9.2,15.5-9.2s12,3.3,13.6,10.3c4.4-6.5,10.6-10.3,16.9-10.3c8.2,0,14.3,5.4,14.3,15.7v32c0,4.6,1.3,7.2,5.1,7.6
	v2.2h-26.2v-2.2c3.7-0.6,4.9-3.1,4.9-7.6V44.2c0-4.3-0.1-9.1-4.7-9.1c-3.9,0-6.5,3.1-9.4,7.4V75c0,4.5,1.2,7,4.9,7.6v2.2h-25.8v-2.2
	c3.6-0.7,4.8-3.1,4.8-7.6V44.6c0-4.2,0.1-9.4-5-9.4c-3.3,0-6,2.7-9,7.4V75H596.2z"/>
<path fill="#222222" d="M679,54.8c0.9,14.5,8.1,22.6,15.9,22.6c5.1,0,9.5-3.3,12.6-9.3l2.2,1.3c-5.1,11.4-12.4,17-22.3,17
	c-15.1,0-23.7-12.2-23.7-28.6c0-17.6,11.8-30.4,24.2-30.4c11.7,0,21.9,10.9,21.9,27.4C709.8,54.8,679,54.8,679,54.8z M678.9,51.1
	h16.5c0-1,0.1-2.9,0.1-3.9c0-11-3.4-16.1-7.8-16.1c-5.1,0-8.8,7.6-8.8,19V51.1z"/>
<path fill="#222222" d="M749.7,46.4h-1.4c-3.5-9.9-11.2-14.7-18.1-14.7c-4.1,0-7.1,2.5-7.1,5.8c0,10.6,29.9,11,29.9,30.9
	c0,9.7-7.5,18.1-18.8,18.1c-7.6,0-12.2-3.9-15.2-3.9c-2,0-2.9,1.6-3.9,3.9H714l-1.4-20h1.4c4.2,10.9,11.6,15.8,18.7,15.8
	c4.6,0,8.4-2.9,8.4-7.1c0-11.7-29-10.7-29-30.5c0-9.5,7.2-17.1,17.2-17.1c6.5,0,10.5,3.5,13.3,3.5c2.1,0,3.5-1.6,4.7-3.5h1.4
	L749.7,46.4z"/>
<g>
	<path fill="#B7C5A9" d="M435.6,19.6c-2.6,3.1-13.1,15.8-0.7,31.4s13.8-3.7,13.8-3.7s-2.6,0-6-2.4c-6.5-4.4-7.1-9.6,0-17.7"/>
	<path d="M443.1,57.7c-2.4,0-5.4-2.1-8.7-6.3c-8.4-10.5-8.1-21.6,0.7-32.2c0.2-0.3,0.6-0.3,0.9-0.1c0.3,0.2,0.3,0.6,0.1,0.9
		c-8.4,10-8.6,20.6-0.7,30.6c3.5,4.4,6.5,6.4,8.6,5.7c2.7-0.8,3.8-6,4.1-8.5c-1-0.1-3.2-0.7-5.7-2.5c-3.2-2.2-5-4.5-5.3-7.2
		c-0.4-3.2,1.3-7,5.2-11.4c0.2-0.3,0.6-0.3,0.9-0.1c0.3,0.2,0.3,0.6,0.1,0.9c-3.7,4.2-5.3,7.6-4.9,10.5c0.3,2.3,1.9,4.3,4.8,6.3
		c3.2,2.2,5.6,2.3,5.7,2.3c0.2,0,0.3,0.1,0.4,0.2c0.1,0.1,0.2,0.3,0.2,0.5c0,0.4-0.7,8.8-5,10.2C443.9,57.6,443.5,57.7,443.1,57.7z"
		/>
</g>
<g>
	<path fill="#B7C5A9" d="M446.9,22l-10.7-4.7C439,14.4,446.9,5,449.4,1.8c0.6,2.3,1.2,4.7,1.7,7.1c2.2,0.4,4.4,0.8,6.6,1.1
		C455.5,12.7,449.2,19.5,446.9,22z"/>
	<path d="M446.9,22.6c-0.1,0-0.2,0-0.2-0.1L436,17.8c-0.2-0.1-0.3-0.2-0.4-0.4c0-0.2,0-0.4,0.2-0.5c2.8-2.9,10.7-12.5,13.1-15.5
		c0.1-0.2,0.4-0.3,0.6-0.2c0.2,0,0.4,0.2,0.5,0.4c0.6,2.2,1.1,4.5,1.7,6.7c2,0.4,4.1,0.7,6.2,1.1c0.2,0,0.4,0.2,0.5,0.4
		s0,0.4-0.1,0.6c-2.1,2.7-8.2,9.3-10.8,12C447.2,22.6,447,22.6,446.9,22.6z M437.2,17.1l9.6,4.2c2.4-2.6,7.3-8,9.7-10.8
		c-1.9-0.3-3.7-0.6-5.5-1c-0.2,0-0.4-0.2-0.5-0.5c-0.4-2-0.9-3.9-1.4-5.9C446.2,6.6,440.1,14,437.2,17.1z"/>
</g>
<g>
	<path fill="#B7C5A9" d="M415,22c2.6,3.1,11.3,13.4-1,29c-12.4,15.6-13.8-3.7-13.8-3.7s2.6,0,6-2.4c6.5-4.4,3.8-11,0.6-15.3"/>
	<path d="M405.8,57.7c-0.4,0-0.8-0.1-1.2-0.2c-4.3-1.3-5-9.8-5-10.2c0-0.2,0-0.3,0.2-0.5c0.1-0.1,0.3-0.2,0.4-0.2c0,0,2.5,0,5.7-2.3
		c2.1-1.4,3.3-3.1,3.6-5.1c0.6-3.6-1.7-7.4-3.2-9.3c-0.2-0.3-0.1-0.6,0.1-0.8c0.3-0.2,0.6-0.1,0.8,0.1c1.9,2.6,4,6.4,3.4,10.2
		c-0.4,2.3-1.8,4.3-4.1,5.9c-2.5,1.8-4.7,2.3-5.7,2.4c0.3,2.5,1.4,7.7,4.1,8.5c2.1,0.6,5.1-1.3,8.6-5.7c12-15.2,3.7-25,1-28.2
		l0.9-0.8L415,22l0.5-0.4c7.7,9.2,7.3,19.2-1,29.7C411.1,55.6,408.2,57.7,405.8,57.7z"/>
</g>
<polygon fill="#B7C5A9" stroke="#000000" stroke-width="1.2133" stroke-linecap="round" stroke-linejoin="round" points="407.6,9.8 
	414,14.3 402.6,24.8 398.4,18.6 "/>
<polygon fill="#B7C5A9" stroke="#000000" stroke-width="0.3235" points="386.2,73.8 401.9,69.9 401.9,81.6 386.2,85.5 "/>
<polygon fill="#B7C5A9" stroke="#000000" stroke-width="0.3235" points="461.4,73.8 445.7,69.9 445.7,81.6 461.4,85.5 "/>
<path fill="#222222" d="M461.4,86.3c-0.1,0-0.1,0-0.2,0l-15.7-3.9c-0.4-0.1-0.6-0.4-0.6-0.8V69.9c0-0.3,0.1-0.5,0.3-0.7
	c0.2-0.2,0.4-0.2,0.7-0.2l15.7,3.9c0.4,0.1,0.6,0.4,0.6,0.8v11.7c0,0.3-0.1,0.5-0.3,0.7C461.7,86.2,461.5,86.3,461.4,86.3
	L461.4,86.3z M446.5,80.9l14.1,3.5v-9.9L446.5,71V80.9L446.5,80.9z"/>
<path fill="#222222" d="M386.2,86.3c-0.2,0-0.3-0.1-0.5-0.2c-0.2-0.2-0.3-0.4-0.3-0.7V73.8c0-0.4,0.3-0.7,0.6-0.8l15.7-3.9
	c0.2-0.1,0.5,0,0.7,0.2s0.3,0.4,0.3,0.7v11.7c0,0.4-0.2,0.7-0.6,0.8l-15.7,3.9C386.3,86.3,386.3,86.3,386.2,86.3L386.2,86.3z
	 M387,74.4v9.9l14.1-3.5v-9.9L387,74.4L387,74.4z"/>
<g>
	<path fill="#B7C5A9" d="M397.9,17.8l9.6-6.9c-2.8-2.9-5.5-5.9-8-9.1c-0.6,2.3-1.2,4.7-1.7,7.1c-2.2,0.4-4.4,0.8-6.6,1.1
		C393.3,12.7,395.6,15.3,397.9,17.8z"/>
	<path d="M397.9,18.4c-0.2,0-0.3-0.1-0.4-0.2c-2.3-2.5-4.6-5.1-6.7-7.8c-0.1-0.2-0.2-0.4-0.1-0.6s0.3-0.3,0.5-0.4
		c2.1-0.3,4.1-0.7,6.2-1.1c0.5-2.2,1.1-4.5,1.7-6.7c0.1-0.2,0.2-0.4,0.5-0.4c0.2-0.1,0.5,0,0.6,0.2c2.5,3.1,5.1,6.1,7.9,9
		c0.1,0.1,0.2,0.3,0.2,0.5s-0.1,0.3-0.2,0.4l-9.6,6.9C398.1,18.4,398,18.4,397.9,18.4z M392.3,10.5c1.8,2.2,3.7,4.4,5.6,6.5l8.6-6.2
		c-2.4-2.5-4.6-5-6.7-7.7c-0.5,1.9-1,3.9-1.4,5.9c-0.1,0.2-0.2,0.4-0.5,0.5C396.1,9.8,394.2,10.2,392.3,10.5z"/>
</g>
<path fill="#EDEADD" d="M452.7,20.4l-4.9-8.2l-9.5-7.3L432.2,3l-3.9-1.5l-9.6,0.3l-9.2,2.8l-9.1,7.4l-6.8,10.5L391,36.1v13.6l4,11.4
	l4.3,9.5l-0.3,3.1l-5.4,6.8l17.1,2.6l1.6-6.2l0.6-2.8l-2.8-7.5l-2.9-8.9l-1.3-7l-0.3-8.5l1.8-10.2l4.9-7.6l7.4-5.6l6.7-0.7l8.9,4.5
	l6,7.7l2.9,10.7l-1.5,6.1l-1.4,10.6l-3.1,11.6l-2.6,8.6l-0.3,4.4l14.3-2.4l-1.3-5.5l1-3l2.4-6.7l3.5-11.1l1.1-7.3l0.5-12.2
	L452.7,20.4z M396.7,30.8l1-3l0.6-1.2l2.5,1.3l-1,3.5l-1.1,4.1l-2.5-1.1L396.7,30.8z M396,49.1l-0.6-3.4v-1.8l2.6-0.3l0.7,5.2l0.7,2
	l-2,0.7L396,49.1z M401.5,65.3l-0.9-2.3l-1.9-4.1l1.2-0.4h1.2c0,0,0.7,1.6,0.7,1.7c0,0.1,0.3,0.8,0.3,0.8l0.1,0.7l0.2,0.4l0.2,0.6
	l0.4,1l0.1,1L401.5,65.3z M406.6,18l-2.3,2.7l-1.9-1.7l1.5-2.4l2.8-2.6l1.1-0.5l1.6,1.7L406.6,18z M441.9,19l-1.2-1.5l-3.9-3.8
	l1.5-1.7l2,1.2l3.5,3.8L441.9,19z M450,58.6l-0.8,2.3l-0.8,1.9l-0.3,0.9l-1.7-0.2l-0.5-0.7l0.8-2.3l0.7-2.3l0.4-1.4l0.5-0.9l2,0.8
	L450,58.6z M452.9,41.3l-1.2,0.3h-1.6v-4.5l-0.5-4.5l0.8-0.9l1.5,0.8l0.6,2.7l0.4,3.9L452.9,41.3L452.9,41.3z"/>
<polygon fill="#B7C7B9" stroke="#000000" stroke-width="0.3235" points="417.5,33 414.1,34.7 412.9,41.3 415.6,47.4 421.5,49.7 
	426.7,48.6 430.4,42.9 430.8,41.3 431.3,37.8 "/>
<path fill="#B7C7B9" stroke="#000000" stroke-width="0.3235" d="M429,22.7l2.1,2.9c0,0,0.3,10.7,0.2,10.9c0,0.1-0.8,4.5-0.8,4.5
	l-3-0.3l-6.1-1.6l-4.2-4.4l-0.7-2l6.3-7.4l4.2-2.7h2V22.7z"/>
<polygon fill="#92B172" stroke="#000000" stroke-width="0.3235" points="434.3,42 435.7,44.5 438.8,40.7 441.5,42 444.3,41.7 
	446.9,42.6 450.7,45 451.8,47.3 450.7,48.3 448.9,48.7 448,51.5 447.4,52.2 444.2,52.2 443.7,53.7 441.3,53.7 439.2,54.3 
	439.9,58.8 436.7,61.1 434.7,61.1 431.7,59.1 431.7,62 431.7,64.9 429,64.9 425.3,64.1 423.8,65.7 424.9,69.2 428.3,75.2 
	429.5,78.9 429.7,80.1 423.8,80.1 422.1,72.2 419.3,66 415.3,64.8 411,64.1 409.6,64.5 406.9,56.5 405.7,48.5 405.4,43.7 407.5,45 
	408.9,48 409.9,49.9 412.9,49.9 414.2,54.5 415.3,58.1 416.7,57.5 417.7,50.1 419.5,51.8 420.2,55.2 422.3,53.8 422.8,50.1 
	428.3,47.3 431.5,43.2 "/>
<path fill="#222222" d="M438.7,12.3c-0.5,0-1.3,0.8-1.2,1.2c0,0.3,0.8,1,1.1,1.3c0.9,0.9,1.7,1.7,2.5,2.6c0.1,0.2,0.3,0.3,0.5,0.4
	c0.1,0.2,0.2,0.5,0.4,0.5c0.3,0.1,1.3-0.9,1.3-1.2c0.1-0.5-0.5-1-0.8-1.2c-0.4-0.4-0.7-0.8-1.1-1.1c-0.4-0.4-0.8-0.8-1.3-1.1
	c0-0.1-0.1-0.2-0.2-0.3s-0.2-0.1-0.3-0.2c-0.1-0.3-0.5-0.4-0.6-0.7c0.3,0.1,0.6,0.2,0.8,0.4c0.1,0.1,0.1,0.2,0.2,0.3
	s0.3,0.1,0.4,0.2c0.1,0.1,0.1,0.2,0.2,0.3s0.3,0.1,0.4,0.2c0.1,0.1,0.3,0.3,0.5,0.4c0.8,0.7,1.5,1.3,2.2,2.2c0.2,0.3,0.7,0.8,0.7,1
	c0,0.4-0.7,0.7-1,0.9c-0.2,0.2-0.5,0.5-0.7,0.7s-0.3,0.6-0.7,0.6c-0.3,0-0.5-0.4-0.7-0.6s-0.4-0.5-0.5-0.7c-0.6-0.7-1.5-1.5-2.3-2.2
	c-0.4-0.3-0.8-0.7-1.2-1c-0.3-0.3-1-0.8-1.1-1.2c0-0.2,0.3-0.5,0.5-0.8c0.3-0.5,0.7-1.7,1.2-1.7C438.1,11.4,438.6,12,438.7,12.3z"/>
<path fill="#222222" d="M407.8,12.9c0.5-0.1,0.9,0.7,1.1,1.2c0.3,0.5,0.8,1.1,0.8,1.5c0,0.3-0.5,0.5-0.7,0.7
	c-1.1,1.2-2.4,2.1-3.5,3.4c-0.2,0.2-0.4,0.5-0.6,0.8c-0.2,0.2-0.4,0.7-0.7,0.7c-0.4,0-1.1-0.8-1.3-1c-0.2-0.2-1.1-0.8-1.1-1.2
	c0-0.4,0.7-1.2,1.1-1.6c1.1-1.3,1.9-2.4,3.2-3.5C406.6,13.5,407.1,13.2,407.8,12.9C407.7,12.8,407.7,12.9,407.8,12.9z M403.4,19.5
	c0.2,0.2,0.5,0.7,0.8,0.6c0.2,0,0.7-0.8,0.9-1.1c0.8-1,1.5-1.5,2.3-2.4c0.2-0.3,1.1-1.2,1.1-1.6c0-0.1-0.2-0.3-0.3-0.5
	c-0.2-0.3-0.3-0.6-0.6-0.6c-0.6,0-0.9,1-1.5,1.1c-0.5,0.6-1.1,1.1-1.6,1.7s-1.1,1.1-1.5,1.8C402.9,19,403.1,19.2,403.4,19.5z"/>
<path fill="#222222" d="M399,36.1c-0.8,0.1-1.3-0.3-2-0.4c-0.5-0.1-1-0.2-1.1-0.6c-0.1-0.2,0-0.4,0-0.6c0-0.3-0.1-0.5-0.1-0.7
	s0.1-0.4,0.1-0.6c0.1-0.6,0-1.2,0.2-1.8c0.2-0.6,0.5-1.3,0.7-2c0.1-0.2,0-0.4,0.1-0.6s0.2-0.3,0.3-0.4c0.2-0.6,0.4-1.2,0.6-1.8
	c0.1-0.3,0.3-0.8,0.5-0.8c0.3,0,0.5,0.2,0.8,0.4c0.2,0.1,0.5,0.3,0.7,0.5c0.4,0.2,1.3,0.6,1.4,1.1c0,0.2-0.1,0.4-0.2,0.6
	c-0.2,0.7-0.3,1.7-0.5,2.4c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.5-0.1,0.7c-0.2,0.9-0.5,1.7-0.7,2.5
	C399.2,35,399.3,35.6,399,36.1z M399.4,31.1c0.3-0.8,0.4-1.6,0.6-2.4c0-0.2,0.2-0.4,0.2-0.6c-0.1-0.5-1.3-0.9-1.6-0.8
	c-0.8,2-1.7,3.9-1.8,6.6c0.4,0.3,1.2,0.3,1.7,0.4C398.9,33.5,399.1,32.1,399.4,31.1z"/>
<path fill="#222222" d="M422.4,42.2c0.3,0.3,0.2,1,0.7,1s0.8-1,1.4-0.6c-0.1,0.6,0.2,0.9,0.8,0.9c0.2,0,0.4-0.2,0.6-0.2s1,0.5,1,0.8
	c0,0.5-0.8,0.2-1.3,0.3c-0.2,0-0.9,0.6-0.8,1.1c0.1,0.4,1.1,0.2,1.1,0.8c-0.1,0.6-0.7,0.1-1.1,0.2c-0.3,0-0.4,0.5-0.7,0.5
	c-0.3,0-0.4-0.3-0.5-0.6c-0.4-0.2-1.4-0.7-1.5,0c0.3,0.5,0.9,0.2,0.8,0.8c-0.1,0.5-0.7,0.1-1.2,0.3c-0.3,0.1-0.3,0.5-0.6,0.5
	c-0.3,0-0.3-0.4-0.4-0.7c-0.2-0.1-0.5-0.4-0.8-0.4s-0.7,0.4-0.9-0.1c0.1-0.5,0.1-0.8,0.3-1.1c0.1-0.2,0.4-0.5,0.4-0.7
	c0-0.4-0.7-0.5-0.6-0.9c0.1-0.7,0.8,0.1,1.1,0c0.2,0,0.8-0.6,0.8-1s-0.8-0.4-0.7-1c0.4-0.4,0.9,0.3,1.4,0.3
	C421.9,42.4,421.9,42.2,422.4,42.2z M421.8,44.9c0.2,0,0.7-0.7,0.7-0.9s-0.3-0.5-0.6-0.5c-0.3,0-0.9,0.7-1,1
	C421.1,44.7,421.5,45,421.8,44.9z M422.8,45.1c0,0.2,0.6,0.5,0.8,0.4c0.2,0,0.7-0.8,0.7-1.1c0-0.2-0.3-0.3-0.6-0.3
	C423.4,44.2,422.7,44.8,422.8,45.1z M420,45.9c0.1,0.4,0.6,0.4,1,0.5c0.2-0.1,0.3-0.3,0.4-0.6C421.2,45.2,419.8,45,420,45.9z"/>
<path fill="#222222" d="M398.3,43.2c0.6,1.6,0.3,3.8,0.6,5.7c0.2,0.9,0.4,1.7,0.4,2.5c-0.1,0.3-0.4,0.2-0.7,0.3
	c-0.5,0.2-0.9,0.5-1.3,0.4c-0.3-0.1-0.5-0.6-0.8-1c-0.4-0.6-0.5-1-0.8-1.7c-0.2-0.5-0.3-0.8-0.4-1.5c-0.1-0.3-0.2-0.6-0.2-1
	c-0.1-0.8-0.2-1.7-0.2-2.4c0-0.4,0-0.9,0.2-1.2C396.2,43.2,397.4,43.1,398.3,43.2z M396,44.4c-0.2,2.6,0.3,5.2,1.4,6.7
	c0.4-0.1,1-0.1,1.2-0.6c0.1-0.3-0.1-0.6-0.2-1c-0.1-0.5-0.1-1.1-0.1-1.7c-0.1-1.3-0.5-2.5-0.5-3.6C397.2,44.2,396.5,44.2,396,44.4z"
	/>
<path fill="#222222" d="M448,64.1c-0.7,0-2.5-0.1-2.6-0.7c0-0.2,0.3-0.9,0.4-1.2c0.2-0.5,0.2-0.8,0.4-1.2c0.1-0.2,0.2-0.4,0.3-0.6
	c0.1-0.2,0.1-0.4,0.1-0.6c0.1-0.2,0.2-0.3,0.3-0.5c0.1-0.3,0.1-0.5,0.1-0.7c0.1-0.2,0.2-0.4,0.3-0.7c0.1-0.3,0-0.7,0.1-1
	c0-0.1,0.2-0.3,0.3-0.5c0.2-0.6,0.1-1.3,0.8-1.2c0.2,0,0.4,0.3,0.6,0.4c0.4,0.2,1,0.5,1.2,0.7c0.6,0.5,0.6,1,0.2,1.9
	c-0.1,0.4-0.2,0.8-0.3,1.1c-0.1,0.2-0.2,0.3-0.3,0.4c-0.1,0.2,0,0.4-0.1,0.6c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.2,0,0.4-0.1,0.6
	c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.2-0.1,0.4-0.1,0.5c-0.1,0.2-0.2,0.3-0.3,0.4c-0.1,0.2,0,0.4-0.1,0.5
	C448.4,63.6,448.1,63.9,448,64.1z M448.8,57c0,0-0.1,0-0.1,0.1c-0.3,0.3-0.4,0.9-0.6,1.6c-0.1,0.2-0.2,0.3-0.3,0.5
	c-0.4,1-0.6,1.9-1,3c-0.1,0.3-0.4,0.7-0.3,1c0.2,0.3,0.9,0.3,1.3,0.3c0.1-0.4,0.4-0.7,0.5-1c0.1-0.2,0-0.4,0.1-0.6
	c0.1-0.2,0.2-0.4,0.3-0.6c0.1-0.2,0-0.5,0.1-0.7s0.2-0.3,0.3-0.4c0.2-0.6,0.3-1.2,0.5-1.8c0.1-0.2,0.3-0.5,0.2-0.8
	C449.7,57.1,449.2,57.1,448.8,57z"/>
<path fill="#222222" d="M401.1,57.5c0.2,0.4,0.4,0.7,0.5,1.2c0,0.2,0,0.4,0,0.6c0.1,0.2,0.3,0.4,0.4,0.6c0.1,0.3,0,0.5,0,0.8
	c0.1,0.2,0.2,0.3,0.3,0.5c0.1,0.2,0,0.5,0,0.7c0.1,0.2,0.3,0.2,0.4,0.4c0.2,0.4,0,0.6,0,1c-0.4-0.1-0.4-0.6-0.4-1.1
	c-0.1-0.2-0.3-0.2-0.3-0.4c-0.1-0.2,0-0.5-0.1-0.7s-0.3-0.3-0.3-0.4c-0.1-0.2,0-0.5-0.1-0.8c-0.1-0.4-0.5-0.5-0.5-0.9
	c-0.5,0.1-1,0.2-1.3,0.5c0.2,1.1,0.8,2.1,1.1,3.1c0.2,0.6,0.5,2,0.9,2.2c0.4,0.2,0.9-0.2,1.1-0.4c-0.1-0.3-0.2-0.7,0-1
	c0.4,0,0.2,0.4,0.3,0.8c0.1,0.3,0.3,0.3,0.3,0.6c0,0.5-1.1,0.7-1.7,0.8c-0.3,0.1-0.5,0.2-0.8,0.1s-0.6-1.3-0.8-1.9
	c-0.1-0.3-0.3-0.7-0.4-1c-0.1-0.2-0.2-0.4-0.3-0.6c-0.3-0.8-0.6-1.7-0.9-2.5c-0.1-0.4-0.4-0.6-0.3-1.1l0.1-0.1
	c0.6-0.3,1.2-0.4,1.8-0.7C400.6,57.7,400.7,57.5,401.1,57.5z"/>
<path fill="#222222" d="M458,37c0-1.4-0.2-2.7-0.4-4.1c-0.1-0.7-0.1-1.4-0.2-2c-0.1-0.3-0.2-0.6-0.2-0.9c-0.1-0.3-0.1-0.6-0.2-1
	c-0.2-0.7-0.5-1.5-0.7-2.2c-0.1-0.6-0.3-1.2-0.5-1.7c-0.1-0.2-0.2-0.3-0.3-0.5c-0.1-0.3-0.1-0.6-0.2-0.8c-0.3-0.7-0.6-1.4-0.9-2
	c-0.5-0.9-0.8-1.9-1.2-2.7c-0.5-0.8-0.9-1.7-1.4-2.5c-0.5-0.8-1-1.6-1.5-2.4c-0.5-0.7-1.1-1.5-1.7-2.2c-0.5-0.7-1.2-1.4-1.8-2.1
	c-1.1-1.2-2.4-2.2-3.6-3.2c-0.2-0.2-0.4-0.4-0.5-0.5c-0.2-0.1-0.4-0.2-0.6-0.3c-0.6-0.4-1.1-0.8-1.6-1.2c-0.4-0.2-0.8-0.4-1.2-0.6
	c-0.9-0.6-2-1.1-3-1.5c-0.7-0.3-1.4-0.5-2-0.7c-0.5-0.2-0.9-0.2-1.5-0.4c-1.1-0.3-2.4-0.8-3.8-0.8c-1.4-0.1-2.9-0.4-4.2-0.3
	c-1.3,0.1-2.8,0.2-4.1,0.3c-3.3,0.3-6.1,1.1-8.6,2.2c-0.7,0.3-1.5,0.6-2.2,1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.4,0.2-0.8,0.4-1.2,0.7
	c-2.5,1.5-4.6,3.2-6.5,5.1c-2,2-3.6,4.2-5.2,6.5c-0.5,0.8-1,1.7-1.4,2.5c-1.4,2.5-2.5,5.4-3.5,8.4c-0.2,0.5-0.4,1-0.5,1.5
	c-0.2,0.8-0.3,1.6-0.6,2.4c-0.1,0.2-0.2,0.5-0.2,0.8c-0.2,1.2-0.4,2.3-0.5,3.5c-0.1,0.6-0.2,1.2-0.3,1.8c-0.1,1.2-0.1,2.6-0.1,3.9
	c0,1.3,0,2.7,0.1,3.9c0,0.4,0.1,0.7,0.2,1.1c0.3,2.3,0.6,4.7,1.2,6.7c0.1,0.4,0.1,0.7,0.2,1.1c0.1,0.3,0.2,0.5,0.3,0.7
	c0.2,0.7,0.4,1.3,0.5,2c0.2,0.6,0.5,1.2,0.7,1.8s0.4,1.2,0.6,1.8c0.3,0.6,0.4,1.2,0.7,1.8c0.2,0.6,0.6,1.1,0.8,1.7
	c0.1,0.3,0.3,0.6,0.4,0.9c0.1,0.2,0.1,0.4,0.2,0.6c0.4,0.8,0.7,0.7,1.4,2l0,0c0.1,0.2,0.2,0.5,0.3,0.7c0.5,1,1.2,2,1.4,3.2
	c0.2,1.3-0.3,2.7-0.9,3.5c-0.7,0-1.3-0.4-1.8-0.7v0.9c2.8,1.5,5.9,2.6,9.2,3.4c3.7,0.9,8.1,1.5,12.3,2c2.5,0.3,5.3,0.4,8.1,0.4
	c7.5-0.1,13.9-1.3,19.8-3c2.1-0.6,4.3-1.3,6.2-2.2l-0.3-1.3c-0.6,0-1.1-0.2-1.4-0.4c0.6-2.8,1.3-5.4,2.3-7.7
	c0.1-0.3,0.4-0.8,0.7-1.7c0.2-0.7,0.5-1.4,0.8-2c0.3-0.7,0.5-1.3,0.8-2c0.2-1.6,0.8-2.7,1.2-4C457.2,51,458.3,44.3,458,37z
	 M410.7,78.5c-1-0.1-2-0.3-2.9-0.6c0.3-0.8,0.8-1.3,1.1-2.1c0.2-0.6,0.5-1.4,0.4-2.4c0-0.2-0.1-0.5-0.2-0.7
	c-0.2-0.7-0.4-1.5-0.7-2.1c-0.2-0.4-0.4-0.9-0.5-1.4c-0.2-0.5-0.4-0.9-0.5-1.4c-0.4-1.4-1-2.8-1.5-4.2c-0.2-0.5-0.4-0.9-0.5-1.4
	c-0.1-0.3-0.1-0.5-0.2-0.8c-0.5-1.9-1.1-3.9-1.5-6c-0.1-0.8-0.4-1.6-0.5-2.4c-0.1-0.4-0.1-0.9-0.1-1.3c-0.1-0.4-0.1-0.8-0.2-1.2
	c-0.1-1.3-0.1-2.6-0.2-4c-0.1-0.8-0.2-1.7-0.1-2.6c0.1-1,0.2-2.6,0.3-3.7c0.1-0.6,0.2-1.2,0.3-1.8c0.1-0.4,0-0.9,0.1-1.2
	c0.1-0.4,0.2-0.7,0.3-1c0.2-0.9,0.3-1.7,0.6-2.5c0.1-0.4,0.2-0.8,0.4-1.2c0.4-1.2,0.9-2.4,1.5-3.5c1.9-3.9,4.3-7,7.5-9.5
	c0.6-0.5,1.4-0.9,2.1-1.3c0.4-0.2,0.7-0.4,1.1-0.6s0.8-0.4,1.1-0.5c0.3-0.1,0.7-0.1,1.1-0.2c0.9-0.3,2.1-0.6,3.2-0.7
	c1.3-0.1,3.1-0.2,4.5,0c0.7,0.1,1.5,0.3,2.2,0.4c0.4,0.1,0.7,0.2,1,0.3c0.4,0.1,0.7,0.1,1.1,0.2c0.6,0.2,1.2,0.5,1.8,0.8
	c1.8,0.7,3.3,1.8,4.7,2.9c2.5,2.7,4.7,5.8,6.3,9.6c0.3,0.6,0.5,1.3,0.8,1.9c0.1,0.3,0.3,0.6,0.4,1c0.4,1.4,0.8,2.9,1.2,4.6
	c0.1,0.6,0.2,1.3,0.3,2c0.1,0.6,0.2,1.3,0.1,2c-0.3,0.1-0.6-0.4-0.9-0.6c-0.3-0.1-0.6-0.2-0.9-0.3c-0.3-1.9-0.5-3.5-0.9-5.1
	c-0.1-0.2-0.2-0.4-0.3-0.7c-0.1-0.2,0-0.4-0.1-0.7c-0.1-0.4-0.3-0.8-0.4-1.2c-0.4-1.1-0.8-2.1-1.3-3.1c-0.9-1.9-2-3.7-3.2-5.3
	c-1.4-1.8-3.2-3.3-5.2-4.6c-0.6-0.4-1.2-0.7-2-1c-0.4-0.1-0.7-0.4-1.1-0.5c-0.3-0.1-0.6-0.1-0.9-0.2c-2-0.6-5-0.8-7.6-0.3
	c-0.3,0-0.6,0.2-0.9,0.2c-0.3,0.1-0.6,0.1-0.9,0.2c-0.2,0.1-0.4,0.2-0.6,0.3c-0.2,0.1-0.4,0.1-0.5,0.1c-0.3,0.1-0.7,0.3-1,0.5
	c-0.7,0.3-1.3,0.7-1.9,1.1c-0.9,0.6-1.7,1.2-2.6,2c-0.5,0.5-1.1,1-1.5,1.5c-0.1,0.2-0.2,0.4-0.4,0.6c-0.1,0.2-0.3,0.3-0.5,0.5
	c-1.8,2.3-3.3,5-4.3,8.2c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.5-0.1,0.7c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.3,0,0.5-0.1,0.8
	s-0.2,0.6-0.3,0.9c-0.3,1.6-0.5,3.2-0.6,5.1c-0.1,1-0.2,2.1-0.2,3c0,0.2,0.1,0.4,0.2,0.7c0,0.3,0,0.6,0,0.9c0.2,3.3,0.9,6.3,1.5,9.2
	c0.4,1.9,1,3.8,1.5,5.7c0.1,0.2,0.1,0.5,0.1,0.7c0.1,0.2,0.2,0.4,0.3,0.7c0.1,0.2,0,0.5,0.1,0.7c0.1,0.2,0.2,0.4,0.3,0.7
	c0.1,0.2,0.1,0.4,0.1,0.6c0.1,0.2,0.2,0.5,0.3,0.7c0.1,0.2,0.1,0.5,0.1,0.7c0.1,0.3,0.2,0.6,0.3,0.8c0.2,0.8,0.6,1.7,0.9,2.6
	c0.2,0.6,0.4,1.2,0.6,1.7c0.4,1,0.8,2.2,1,3.3C411.9,76,411.3,77.6,410.7,78.5z M431.6,24.4c-0.1-0.4-0.3-0.9-0.5-1.3
	c-0.2-0.5-0.7-1.3-1.1-1.5c-0.5-0.2-1.6-0.1-2.1,0c-1.4,0.4-2.6,1.1-3.6,1.9c-1.4,1-2.7,2.2-3.9,3.5c-0.7,0.7-1.6,1.7-2.4,2.6
	c-0.5,0.6-1.1,1.4-1.6,2.1c-0.2,0.2-0.3,0.7-0.5,0.8s-0.4,0.1-0.5,0.1c-0.1,0.1-0.2,0.2-0.4,0.3c-0.2,0.1-0.4,0.1-0.5,0.2
	c-0.1,0.1-0.2,0.2-0.3,0.3c-0.4,0.3-0.7,0.6-1,1c-0.1,0.2-0.1,0.5-0.2,0.6c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.3-0.1,0.7-0.2,1.1
	c-0.1,0.3-0.2,0.7-0.3,1c-0.1,1.1-0.2,2.6,0,3.6c0,0.3,0.2,0.6,0.3,0.9c0.1,0.6,0.2,0.9,0.4,1.4c0.7,1.8,1.7,3.2,2.9,4.6
	c0.3,0.3,0.9,0.9,1,1.2c0,0.3-0.2,0.6-0.2,0.9c-0.1,0.4,0,0.8-0.1,1.2c-0.1,0.3-0.2,0.5-0.3,0.8c-0.1,0.5-0.1,1.1-0.1,1.6
	c0,0.3-0.1,0.6-0.1,0.9c0,0.5,0.3,1.9-0.5,1.8c-0.3-0.1-0.2-0.7-0.3-1.3c0-0.3-0.1-0.7-0.2-1c0-0.4,0.1-0.7,0.2-1.1
	c0.1-1.6,0.1-3.2-0.5-4.1c-0.2-0.3-0.6-0.7-0.9-0.8c-0.6-0.2-1.3-0.1-1.8,0s-0.7,0.6-1.4,0.5c-0.5-0.5-0.4-1.1-0.6-1.7
	c-0.1-0.2-0.2-0.3-0.3-0.5c-0.2-0.5-0.4-1-0.6-1.5c-0.2-0.4-0.6-0.9-1-1.3c-0.3-0.3-1.1-0.9-1.1-1.1c-0.1-0.3,0.1-1,0.2-1.6
	c0.3-2.6,0.8-4.9,1.4-7.2c0.1-0.4,0.2-0.9,0.4-1.3c0.3-0.8,0.5-1.4,0.9-2.1s0.7-1.4,1.1-2.1c1.6-2.8,4.2-5.5,6.8-7.1
	c0.1-0.1,0.3-0.1,0.5-0.2c0.3-0.2,0.8-0.6,1.2-0.7c0.2-0.1,0.4,0,0.6-0.1s0.4-0.2,0.6-0.3c1.1-0.5,2.4-0.7,3.7-0.8
	c0.4,0,0.8,0.1,1.2,0.1c0.8,0.1,1.7,0,2.3,0.2c0.2,0.1,0.4,0.2,0.6,0.3c0.2,0.1,0.5,0.1,0.7,0.2s0.4,0.2,0.6,0.3
	c0.2,0.1,0.5,0.1,0.7,0.2c0.4,0.2,0.8,0.5,1.2,0.7c0.2,0.1,0.3,0.1,0.5,0.2c1,0.5,1.9,1.3,2.8,2c1.7,1.5,3.3,3.2,4.5,5.3
	c0.4,0.8,0.9,1.5,1.3,2.4c0.2,0.5,0.4,0.8,0.6,1.4c0.2,0.6,0.5,1.1,0.7,1.6c0.1,0.3,0.1,0.5,0.1,0.8c0.1,0.3,0.2,0.5,0.3,0.8
	c0.4,1.8,0.7,3.9,0.8,6c-0.7,0.5-1.1-0.3-1.5-0.6c-0.2-0.1-0.6-0.2-1-0.4c-0.6-0.2-1.2-0.7-2.2-0.5c-0.6,0.1-1.1,0.6-1.4,1.1
	c-0.1,0.3-0.4,0.6-0.5,0.8c-0.1,0.3,0,0.7-0.3,0.9c-0.8-0.6-0.4-2-1.8-1.9c-0.4,0-0.8,0.2-1.2,0.4c-0.5,0.2-0.6,0.5-1.1,0.4
	c-0.4-0.1-0.6-0.9-0.5-1.6c0.1-0.4,0.2-0.4,0.3-0.8c0.1-0.4,0-0.8,0.1-1.3c0.1-0.3,0.3-0.6,0.3-0.9c0.1-0.5,0.1-1,0.1-1.5
	c0.1-0.8,0.4-1.7,0.4-2.6C432.6,30,432.3,26.9,431.6,24.4z M420.6,53.9c-0.3-0.1-0.6-1.7-0.2-2.3c0.2-0.3,0.6-0.6,0.9-0.2
	C421.2,52.1,421.5,54.3,420.6,53.9z M420.7,49.1c-1.8-0.5-3-1.4-4.2-2.6c-0.3-0.3-0.6-0.7-0.9-1c-0.4-0.6-0.7-1-1-1.7
	c-0.2-0.5-0.5-1.2-0.7-1.8c-0.3-1.6-0.1-3.8,0.4-5.2c0.4-0.9,1.3-1.4,2.1-2.1c0,0,0,0,0.1,0c0.3-0.1,0.8,0.9,1.1,1.2
	c1,1.2,1.9,2.2,3.1,3.1c0.8,0.6,1.8,1.1,2.8,1.5c0.2,0.1,0.5,0.1,0.8,0.2c0.3,0.1,0.6,0.3,0.9,0.3c0.3,0.1,0.6,0.1,0.9,0.1
	c0.6,0.1,1.1,0.3,1.9,0.4c0.4,0,1.1,0,1.3,0.2c0.3,0.2,0.3,1.4,0.2,1.9c-0.1,0.5-0.7,1.1-1.1,1.6c-0.9,1.1-1.6,1.9-2.7,2.6
	c-0.2,0.2-0.5,0.4-0.8,0.5c-0.6,0.3-1,0.5-1.8,0.6C422.4,49.2,421.7,49.4,420.7,49.1z M413.1,55.4c0.2,1.4,0.9,2.4,1.5,3.5
	c0.9,1.5,1.9,2.8,2.9,4.1c0.3,0.3,0.4,0.7,0.6,1.1c0.2,0.4,0.5,0.8,0.2,1.3c-0.6,0-1.1-0.4-1.6-0.7c-1.3-0.8-3.8-2.2-5.7-1.6
	c-0.4,0.1-0.7,0.3-1.1,0.4c-0.6-1.2-0.9-2.5-1.4-3.8c-1.2-3.8-2.3-8.2-2-13.5c0-0.2,0-0.4,0.1-0.6c0.8,0.5,1.1,1.8,1.5,2.9
	c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.2,0.1,0.7,0.2,1c0.1,0.5,0.6,2,1.2,2c0.4,0.1,1.1-0.4,1.5-0.6c0.4-0.2,1.2-0.5,1.5-0.1
	c0.1,0.2,0.2,0.7,0.2,1.1C413.1,53.4,412.9,54.5,413.1,55.4z M429.3,40.5c-0.2,0.2-0.9,0.1-1.3,0.1c-0.8-0.1-1.8-0.2-2.2-0.7
	c0.3-0.6,0.5-1.2,0.8-1.8c0.2-0.4,0.5-0.8,0.7-1.2c0.1-0.1,0.1-0.4,0.2-0.5c0.1-0.3,0.4-0.5,0.4-1c0.2-0.2,0.5-0.5,0.4-1.1
	c0.2-0.1,0.5-0.7,0.2-0.9c-0.3,0.1-0.2,0.4-0.3,0.7c-0.5,0.2-0.4,1-0.9,1.2c-0.4,1-0.9,1.8-1.5,2.8c-0.1,0.2-0.3,0.5-0.5,0.8
	s-0.4,0.7-0.5,0.7c-0.5,0.2-1.1-0.3-1.4-0.5c-0.2-0.1-0.4-0.1-0.5-0.2c-0.5-0.3-1.1-0.7-1.6-1.2c-1-0.8-1.8-1.8-2.6-2.8
	c-0.3-0.4-1-1.2-1.1-1.7c0-0.4,0.4-1,0.6-1.4c0.6-1.1,1.5-2.1,2.3-3.1c1-1.3,2.3-2.4,3.7-3.4c0.5-0.3,1-0.5,1.5-0.8
	c0.4-0.2,0.5-0.3,1-0.5c0.8-0.3,2-1,2.7-0.4c0.1,0.2,0.4,0.5,0.5,0.8c0.4,0.9,0.7,2.1,0.9,3.2c0.1,0.4,0.2,0.7,0.3,1.1
	c0.3,1.5,0,3.8-0.2,5.3c-0.1,0.6-0.2,1.2-0.3,1.7c-0.2,0.8-0.4,1.6-0.6,2.4c-0.1,0.3-0.1,0.6-0.2,0.8
	C429.8,39.5,429.5,40.4,429.3,40.5z M420.4,79.5c-0.7-0.1-1.4,0-2.1,0c-0.6,0-1.3-0.2-1.9-0.2c-1.2-0.1-2.4-0.1-3.6-0.4
	c0.4-1.4,1.1-3.2,0.7-5.1c-0.1-0.3-0.2-0.6-0.3-0.8c-0.1-0.3-0.1-0.6-0.1-0.8c-0.1-0.3-0.2-0.5-0.3-0.8c-0.2-0.5-0.3-1.1-0.5-1.6
	c-0.5-1.5-1.3-2.8-1.6-4.3c0.4-0.1,0.8-0.4,1.2-0.4c0.3,0,0.4,0.2,0.6,0.2c0.5,0.1,1,0,1.5,0.1c3,0.4,5.1,2.2,6.5,4.5
	c1.7,2.7,2.4,6.3,2.8,10.1C422.3,79.9,421.3,79.5,420.4,79.5z M425,79.9c-0.5-3.7-1-6.6-2.4-9.3c-0.2-0.4-0.4-0.7-0.6-1
	c-0.1-0.3-0.2-0.6-0.3-0.9c-0.2-0.4-0.5-0.8-0.7-1.3c-0.2-0.4-0.3-0.8-0.5-1.2c-0.2-0.4-0.3-0.8-0.5-1.3s-0.5-1.1-0.7-1.6
	c-0.1-0.2-0.1-0.6-0.2-0.8c-0.4-1.2-0.8-2.5-0.9-4c-0.1-1.2-0.1-2.6,0-3.7c0-0.7,0.1-1.4,0.3-1.9c0.5,0.3,0.4,1.1,0.5,1.7
	c0.1,1.5,0.3,2.9,0.5,4.2c0.1,0.6,0.3,1,0.4,1.4c0,0.2,0.1,0.5,0.1,0.8c0.1,0.4,0.3,0.8,0.5,1.4c0.1,0.4,0.4,1.2,0.6,1.3
	c0.3,0.1,0.6-0.4,0.6-0.7c0-0.4-0.1-0.6-0.2-1c-0.1-0.3-0.1-0.6-0.2-0.9c-0.1-0.2-0.2-0.4-0.3-0.7c-0.1-0.3-0.1-0.6-0.2-0.9
	c-0.2-0.6-0.4-1.3-0.3-2.2c0.8-1.3,2.3-1.4,2.5-3.2c0.1-0.6-0.2-1.1-0.1-1.7c0.1-1.1,0.6-2,1.9-1.7c0.2,0,0.3,0.1,0.5,0.2
	c0.4,0.2,0.7,0.4,1.1,0.6c0.4,0.2,0.7,0.5,1.2,0.7c0.8,0.5,1.6,0.1,1.7-0.9c0.2-1.6-0.2-3.1,0.4-4.6c0.3-0.7,1-1.4,1.7-1.8
	c0.4-0.3,0.8-0.7,1.2-0.8c1.9-0.5,2.4,1.8,3.4,2.3c0.5,0.2,1,0.2,1.3-0.2c0.1-0.2,0.5-0.9,0.6-1.1c0.4-1.2,0.4-2.8,1.4-3.2
	c0.4-0.2,1,0.2,1.2,0.4c0.6,0.4,1.3,1.6,2.5,1.3c0.5-0.1,1-0.8,1.8-0.6c0.2,0,0.3,0.1,0.5,0.3c0.4,0.4,0.6,1,0.9,1.2
	c0.6,0.4,1.7,0.2,2.5,0.4s1.3,0.7,1.9,1.2c0.3,0.3,0.7,0.7,0.7,1.2c-0.1,1-2.1,0.9-2.8,1.3c-0.6,0.3-0.8,1.1-0.9,2.1
	c0,0.6-0.1,1.4-0.4,1.6c-0.5,0.3-1.3-0.2-1.7-0.4c-0.5-0.3-1.2-0.7-1.7-0.5c-0.6,0.2-0.1,1.8-0.6,2.2c-0.7,0.5-1.8-0.1-2.4-0.3
	c-1.1-0.4-2.7-0.3-3.2,0.8c-0.1,0.3-0.1,1.1,0,1.5c0.1,0.2,0.3,0.5,0.3,0.7c0.1,0.2,0,0.4,0.1,0.5c0.1,0.2,0.3,0.5,0.5,0.9
	c0.1,0.2,0.5,0.6,0.4,0.9c-0.1,0.4-0.8,0.6-1.2,0.8c-0.3,0.2-0.7,0.5-1.1,0.8c-0.2,0.2-0.8,0.8-1,0.8c-0.3,0-1-0.9-1.2-1.1
	c-0.4-0.4-1-0.8-1.4-1s-0.7-0.4-1-0.4c-2.4-0.6-1.4,3-1.2,4.4c0.1,0.8,0,1.8-0.5,1.9c-0.4,0.1-0.8-0.2-1.1-0.3
	c-0.2-0.1-0.4-0.1-0.6-0.2c-0.5-0.2-1.3-0.5-2-0.6c-1.2-0.3-2.4,0.1-3.2,0.7c-0.5,0.4-0.9,1-1,1.8s0.2,1.7,0.5,2.3
	c0.2,0.4,0.6,0.9,0.8,1.3c0.8,1.3,1.6,2.6,2.4,3.9c1.1,1.8,2,3.6,2.3,6.3C427.7,79.9,426.2,80,425,79.9z M441.4,54.6
	c-0.3,1.3-0.5,2.7-0.9,4C440.1,57.5,439.8,54.2,441.4,54.6z M435.8,73c-0.1,0.1-0.2,0.2-0.2,0.4c-0.1,0.1-0.1,0.3-0.1,0.4
	c-0.1,0.3-0.3,0.5-0.4,0.8s-0.1,0.6-0.1,0.9c0,0.2-0.2,0.4-0.2,0.6c-0.1,1.1,0.1,2.1,0.2,2.9c-1.5,0.2-3.2,0.3-4.5,0.6
	c-0.2-0.6-0.4-1.3-0.5-1.9c-0.5-1.9-1.2-3.4-2.1-5c-0.8-1.5-1.7-2.9-2.7-4.3c-0.5-0.7-1.3-1.3-0.8-2.3c0.1-0.3,0.5-0.7,0.9-0.8
	c0.1,0,0.3,0,0.5,0s0.5-0.2,0.6-0.2c0.3,0,1,0.1,1.4,0.2c0.2,0.1,0.4,0.2,0.6,0.3c0.1,0.1,0.3,0.1,0.5,0.1c0.2,0.1,0.3,0.3,0.5,0.4
	s0.4,0.1,0.6,0.2c0.3,0.1,0.6,0.3,1.1,0.3c0.3,0,0.8-0.3,1-0.5c0.3-0.3,0.5-0.8,0.6-1.2c0.1-0.3,0.3-0.5,0.3-0.8
	c0-0.3-0.1-0.5-0.2-0.8s-0.1-0.6-0.2-0.8s-0.9-1.8-0.2-2c0.7-0.2,1.2,1.1,1.7,1.4c0.2,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.3,0.8,0.4
	c0.3,0,0.9-0.2,1.2-0.3c0.9-0.4,1.8-1.1,2.5-1.7c0.3-0.3,0.6-0.6,0.8-0.8c0,0,0,0,0.1,0c-0.2,0.8-0.4,1.4-0.6,2.1
	c-0.1,0.2-0.1,0.5-0.1,0.7c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2,0,0.5-0.1,0.8c-0.1,0.2-0.2,0.4-0.3,0.6c-0.2,0.6-0.4,1.2-0.6,1.8
	c-0.1,0.3-0.2,0.6-0.3,0.9c-0.1,0.3-0.3,0.6-0.3,0.8c-0.1,0.2,0,0.4-0.1,0.6c-0.2,0.5-0.5,1.1-0.7,1.6c-0.1,0.2-0.1,0.4-0.2,0.6
	c-0.2,0.5-0.5,1-0.7,1.6C435.9,72.6,435.9,72.9,435.8,73z M437.5,78.6c-0.3,0-0.5,0.2-0.8,0.1s-0.4-1.1-0.4-1.6c0-0.3,0.1-0.7,0.2-1
	s0.1-0.7,0.2-1c0.1-0.2,0.2-0.4,0.3-0.6c0.1-0.2,0.1-0.5,0.2-0.7s0.2-0.3,0.3-0.5c0.2-0.5,0.3-1.1,0.5-1.7c0.1-0.2,0.2-0.4,0.3-0.6
	c0.1-0.3,0.1-0.5,0.2-0.8c0.1-0.2,0.2-0.5,0.3-0.7c0.2-0.5,0.3-1,0.5-1.5c0.1-0.2,0.2-0.3,0.3-0.5c0.2-0.6,0.4-1.1,0.6-1.8
	c0.1-0.2,0.2-0.4,0.3-0.7c0.1-0.2,0-0.4,0.1-0.6s0.2-0.3,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7c0.2-0.5,0.4-1.1,0.6-1.6
	c0.1-0.3,0.1-0.6,0.2-0.9c0.2-0.6,0.5-1.4,0.7-2.1v-0.1c0.2-1.2,0.6-2.4,0.9-3.6c1.3-0.1,0.9-2,2.1-2.1c-0.5,2.6-1,5.1-1.7,7.6
	c-0.1,0.4-0.3,0.9-0.5,1.3c-0.2,0.7-0.3,1.4-0.5,2c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2,0,0.4-0.1,0.6c-0.1,0.4-0.3,0.8-0.5,1.2
	c-0.5,1.2-0.9,2.3-1.5,3.5c-0.2,0.5-0.3,1-0.6,1.5c-0.2,0.4-0.5,0.7-0.7,1.2c-0.1,0.1-0.1,0.3-0.1,0.4c-0.3,0.8-0.9,1.6-1.1,2.3
	c-0.1,0.2-0.1,0.5,0,0.6c0.1,1,0.6,1.7,1.1,2.4C438.7,78.6,438.1,78.5,437.5,78.6z M456.5,41c0,0.2-0.1,0.4-0.2,0.6
	c0,0.4,0,0.8,0,1.2c-0.1,0.7-0.2,1.3-0.4,2c-0.1,0.4-0.1,0.8-0.2,1.2s-0.2,0.7-0.3,1c-0.1,0.4-0.1,0.8-0.2,1.2
	c-0.2,1-0.5,2.1-0.7,3.2c-0.1,0.3-0.2,0.7-0.3,1c-0.1,0.3-0.1,0.7-0.2,1c-0.1,0.5-0.3,0.9-0.4,1.5c-0.1,0.5-0.2,0.9-0.4,1.4
	c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.3-0.1,0.6-0.2,0.9c-0.1,0.3-0.2,0.5-0.3,0.7c-0.1,0.2-0.1,0.5-0.1,0.7c-0.1,0.3-0.2,0.5-0.3,0.8
	c-0.2,0.7-0.3,1.3-0.5,2c-0.1,0.2-0.2,0.4-0.3,0.7c-0.1,0.2,0,0.4-0.1,0.6c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.2-0.1,0.4-0.2,0.6
	c-0.6,1.8-1.3,3.7-2,5.5c-0.3,0.8-0.9,1.6-1.1,2.4c-0.3,1-0.6,2.4-0.4,3.7c-0.8,0.5-1.7,0.7-2.7,1c-1.3,0.4-2.3,0.7-3.8,0.9
	c-0.3,0-0.7,0.1-1,0.1c-0.7-0.2-1.3-1.7-1.1-2.8c0.1-0.6,0.6-1.4,0.9-2c0.2-0.3,0.3-0.6,0.5-1c0.5-1,0.9-1.9,1.4-3
	c0.3-0.7,0.6-1.4,0.9-2c0.1-0.2,0.1-0.5,0.2-0.7s0.2-0.3,0.3-0.5c0.3-0.9,0.6-1.9,0.9-2.8c0.1-0.3,0.3-0.6,0.3-0.9
	c0.1-0.2,0.1-0.5,0.1-0.8c0.1-0.3,0.2-0.5,0.3-0.8c0.1-0.5,0.3-1,0.4-1.4c0.2-0.8,0.4-1.5,0.5-2.2c0.2-1.3,0.6-2.6,0.8-4.1
	c0.3,0,0.5-0.1,0.9-0.1c0.3,0,0.5,0.2,0.7,0.2c0.5-0.1,0.5-0.9,0.6-1.5c0.1-0.2,0.2-0.6,0.3-0.9c0.2-1,0.4-1.5,1.3-1.7
	c0.7-0.2,2.1,0.1,2.5-0.6c0.2-0.4,0.1-1.5-0.1-2c-0.1-0.3-0.4-0.5-0.7-0.7c-0.3-0.2-0.6-0.4-0.8-0.6c-0.3-0.4-0.3-1.2-0.4-1.8
	c-0.1-0.3-0.2-0.5-0.3-0.8c0.4-0.1,0.7-0.1,1.1-0.2c0.3-0.1,0.5-0.3,0.8-0.3c0.4-0.1,0.8,0.1,1.1-0.2c0.2-0.6,0.2-1.8,0.2-2.7
	c-0.1-1.3-0.2-3.1-0.5-4.2c-0.1-0.6-0.2-1.3-0.4-2c-0.1-0.5-0.3-1.5-0.7-1.6c-0.5-0.1-1.1,0.1-1.7,0.2c-0.3,0-0.6-0.1-0.9,0
	c-0.3,0.7-0.1,1.5,0,2.3c0,0.5-0.1,1,0,1.5c0,0.2,0.1,0.4,0.2,0.6c0.1,1.1,0,2.3,0.1,3.4c0.1,1,0.1,2,0.2,2.9
	C449,42,448,42,447.3,42c-0.2-0.4-0.2-0.9-0.2-1.6c-0.1-1-0.3-1.9-0.5-2.9c-0.1-0.4-0.1-0.8-0.1-1.2c-0.2-1-0.4-2-0.8-3
	c-0.1-0.5-0.5-1.1-0.7-1.6c-0.1-0.2-0.1-0.4-0.1-0.6c-0.1-0.3-0.3-0.7-0.5-1c-1-2.4-2.3-4.6-3.8-6.5c-0.9-1.1-1.6-2.3-2.6-3.2
	c-0.5-0.4-1-0.9-1.6-1.3c-0.8-0.6-1.6-1.1-2.6-1.6c-2.1-1.1-4.8-1.8-7.5-2.1c-2.5-0.3-5,0.2-7,0.6c-0.5,0.1-1,0.3-1.5,0.5
	c-1.3,0.4-2.3,1-3.3,1.6c-1.2,0.8-2.3,1.6-3.3,2.6c-2,2-3.7,4.3-5.1,7c-0.4,0.7-0.8,1.3-1,2c-0.2,0.5-0.3,0.9-0.5,1.4
	c-0.1,0.4-0.3,0.8-0.5,1.3c-0.1,0.2-0.2,0.4-0.3,0.6c-0.1,0.3-0.1,0.6-0.2,0.8s-0.2,0.4-0.3,0.6c-0.1,0.3-0.1,0.7-0.2,1
	s-0.2,0.6-0.2,0.9c-0.1,0.6-0.3,1.2-0.4,1.9c-0.1,0.5-0.1,1.2-0.2,1.8c-0.3,2.4-0.4,5.6-0.2,8.4c0.1,0.6,0.2,1.3,0.3,1.9
	c0.1,0.8,0.1,1.5,0.2,2.2c0.3,2.1,0.7,4.1,1.1,6.1c0.1,0.3,0.2,0.5,0.3,0.8c0.1,0.3,0.1,0.6,0.2,0.9c0.2,0.7,0.5,1.4,0.7,2.1
	c0.2,0.6,0.3,1.2,0.5,1.8c0.4,1.2,0.8,2.3,1.2,3.4c0.3,1,0.8,1.9,1.1,2.9c0.3,1,1,2.2,1,3.6c0,0.8-0.4,1.6-0.6,2
	c-0.1,0.2-0.3,0.4-0.5,0.7c-0.1,0.2-0.4,0.5-0.5,0.6c-0.3,0.1-1,0-1.5,0c-2.4-0.2-4.3-1.2-6.4-1.8c0.4-1.1,1.1-2.2,1.2-3.4
	c0-0.3,0-0.9-0.1-1.2c-0.2-0.7-0.6-1.4-1-2.1s-0.7-1.4-1.1-2c-0.3-0.7-0.6-1.4-1-2.1c-0.3-0.5-0.5-1-0.8-1.6
	c-0.1-0.2-0.1-0.4-0.1-0.6c-0.1-0.2-0.2-0.4-0.3-0.6c-0.5-1.2-0.9-2.4-1.4-3.7c-0.2-0.5-0.5-1.2-0.6-1.7c-0.1-0.2-0.1-0.5-0.1-0.7
	c-0.1-0.2-0.2-0.4-0.3-0.7c-0.1-0.4-0.1-0.8-0.3-1.2c-0.5-1.5-0.9-3.2-1.1-5c-0.1-1.3-0.5-2.6-0.5-4c0-0.2,0-0.4,0-0.6
	c0-0.2-0.1-0.5-0.2-0.7c-0.1-0.7,0-1.5,0-2.4c0-2.6,0.2-4.7,0.5-6.9c0.1-0.7,0.1-1.3,0.3-2c0.1-0.6,0.2-1.2,0.3-1.8
	c0.1-0.2,0.2-0.5,0.3-0.7c0.1-0.3,0-0.6,0.1-0.8c0.1-0.3,0.2-0.5,0.3-0.8c0.1-0.2,0.1-0.5,0.1-0.8c0.2-0.8,0.5-1.6,0.8-2.5
	c0.4-1.2,1-2.2,1.5-3.4c1-2.2,2.2-4.1,3.6-6c0.7-0.9,1.4-1.8,2.1-2.6c1.1-1.3,2.3-2.4,3.6-3.5c2-1.8,4.5-3.6,7-4.8
	c0.5-0.3,1-0.4,1.6-0.6c0.4-0.1,0.7-0.3,1.2-0.4c0.3-0.1,0.5-0.3,0.8-0.3c0.3-0.1,0.7-0.1,1.1-0.2c0.9-0.2,2.2-0.4,3.2-0.5
	c0.2,0,0.4-0.1,0.6-0.2c0.5-0.1,1,0,1.4,0c1.8-0.2,4,0,5.7,0.3c0.9,0.2,1.7,0.2,2.5,0.4c1.4,0.3,2.8,0.7,4.2,1.2
	c0.6,0.2,1.2,0.5,1.8,0.8c2.4,1,4.5,2.4,6.4,4c0.5,0.4,0.9,0.8,1.4,1.2c0.4,0.5,0.9,0.8,1.3,1.3c0.4,0.4,0.7,0.9,1.1,1.4
	c1.1,1.3,2.1,2.7,3.1,4.2c0.6,1,1.3,2,1.8,3c0.5,1.1,1.2,2.2,1.6,3.3c0.3,0.8,0.6,1.6,0.9,2.4c0.1,0.2,0.2,0.4,0.3,0.6
	c0.1,0.2,0.1,0.4,0.2,0.6c0.1,0.4,0.2,0.7,0.4,1.2c0.1,0.2,0.2,0.4,0.3,0.7c0.1,0.2,0,0.4,0.1,0.6c0.1,0.3,0.2,0.5,0.3,0.8
	c0.2,1,0.4,1.9,0.6,2.9c0.1,0.5,0.3,0.9,0.3,1.4c0.1,0.5,0,1.1,0.1,1.7c0,0.2,0.1,0.4,0.2,0.7c0,0.2,0,0.5,0,0.8
	C456.4,39,456.6,40,456.5,41z M450.4,33.1c0.3-0.1,0.8-0.2,1.2-0.1c0.6,0.3,0.5,1.3,0.6,2.2c0,0.3,0.2,0.5,0.2,0.8
	c0.2,1.7,0,3.6,0,5.3c-0.6,0.1-1,0.6-1.7,0.5c-0.3-0.7-0.1-1.6-0.1-2.4C450.6,37.1,450.5,34.9,450.4,33.1z"/>
<rect x="386.2" y="73.8" fill="#B7C5A9" stroke="#000000" stroke-width="0.3235" width="75.1" height="11.7"/>
<path fill="#222222" d="M461.4,86.3h-75.1c-0.4,0-0.8-0.4-0.8-0.8V73.8c0-0.5,0.4-0.8,0.8-0.8h75.1c0.4,0,0.8,0.4,0.8,0.8v11.7
	C462.1,85.9,461.8,86.3,461.4,86.3L461.4,86.3z M387,84.6h73.6v-10H387V84.6L387,84.6z"/>
<g>
	<path fill="#222222" d="M391.8,80.8l1.5-4.1h1.9v0.2H395c-0.5,0-0.5,0.4-0.5,0.8v4.1c0,0.4,0.1,0.8,0.5,0.8h0.1v0.2h-2.4v-0.2h0.2
		c0.5,0,0.5-0.3,0.5-0.8v-4.6l-2,5.6h-0.1l-2-5.5v4.4c0,0.2-0.1,0.9,0.6,0.9h0.1v0.2h-1.6v-0.2l0,0c0.3,0,0.5-0.2,0.6-0.4
		c0-0.1,0-0.3,0-0.5v-4c0-0.4-0.1-0.8-0.5-0.8h-0.1v-0.2h1.9L391.8,80.8z"/>
	<path fill="#222222" d="M400.5,76.6v0.2c-0.5,0-0.6,0.3-0.6,0.8V80c0,0.7,0,1.3-0.3,1.9s-0.9,0.9-1.6,0.9s-1.2-0.2-1.6-0.7
		c-0.3-0.5-0.4-0.9-0.4-1.5v-2.9c0-0.5,0-0.9-0.6-0.9h-0.1v-0.2h2.4v0.2h-0.1c-0.5,0-0.5,0.4-0.5,0.9v3.4c0,0.8,0.4,1.3,1.1,1.3
		s1.2-0.5,1.4-1.4c0-0.3,0-0.6,0-1v-2.3c0-0.6-0.1-0.8-0.6-0.8v-0.2h1.5V76.6z"/>
	<path fill="#222222" d="M405.1,80.6l-0.2,2.1h-4.2v-0.2h0.2c0.5,0,0.5-0.4,0.5-0.8v-4.1c0-0.5-0.1-0.8-0.5-0.8h-0.2v-0.2h2.7v0.2
		h-0.3c-0.5,0-0.5,0.4-0.5,0.8v4.3c0,0.4,0.2,0.4,0.4,0.4h0.5c0.8,0,1.2-0.4,1.5-1.7C405,80.6,405.1,80.6,405.1,80.6z"/>
	<path fill="#222222" d="M409.8,76.6v1.6h-0.1c0-0.4-0.2-0.8-0.4-1c-0.2-0.2-0.4-0.2-0.6-0.2h-0.5v4.7c0,0.5,0.1,0.8,0.5,0.8h0.2
		v0.2h-2.5v-0.2h0.2c0.5,0,0.5-0.4,0.5-0.8V77h-0.5c-0.1,0-0.3,0-0.4,0.1c-0.3,0.2-0.5,0.6-0.6,1.2h-0.1v-1.6L409.8,76.6L409.8,76.6
		z"/>
	<path fill="#222222" d="M415.2,76.6v0.2c-0.5,0-0.6,0.3-0.6,0.8V80c0,0.7,0,1.3-0.3,1.9s-0.9,0.9-1.6,0.9s-1.2-0.2-1.6-0.7
		c-0.3-0.5-0.4-0.9-0.4-1.5v-2.9c0-0.5,0-0.9-0.6-0.9H410v-0.2h2.4v0.2h-0.1c-0.5,0-0.5,0.4-0.5,0.9v3.4c0,0.8,0.4,1.3,1.1,1.3
		s1.2-0.5,1.4-1.4c0-0.3,0-0.6,0-1v-2.3c0-0.6-0.1-0.8-0.6-0.8v-0.2h1.5V76.6z"/>
	<path fill="#222222" d="M418.8,80.8l1.5-4.1h1.9v0.2H422c-0.5,0-0.5,0.4-0.5,0.8v4.1c0,0.4,0.1,0.8,0.5,0.8h0.1v0.2h-2.4v-0.2h0.2
		c0.5,0,0.5-0.3,0.5-0.8v-4.6l-2,5.6h-0.1l-2-5.5v4.4c0,0.2-0.1,0.9,0.6,0.9h0.1v0.2h-1.6v-0.2l0,0c0.3,0,0.5-0.2,0.6-0.4
		c0-0.1,0-0.3,0-0.5v-4c0-0.4-0.1-0.8-0.5-0.8h-0.1v-0.2h1.9L418.8,80.8z"/>
	<path fill="#222222" d="M426.6,82.5v0.2h-2.5v-0.2h0.2c0.5,0,0.5-0.4,0.5-0.8v-4.1c0-0.4-0.1-0.8-0.5-0.8h-0.2v-0.2h2.5v0.2h-0.2
		c-0.5,0-0.5,0.4-0.5,0.8v4.1c0,0.4,0,0.8,0.5,0.8H426.6z"/>
	<path fill="#222222" d="M428.4,76.6l2.7,3.9v-2.7c0-0.6-0.1-1-0.6-1h-0.1v-0.2h1.6v0.2c-0.4,0-0.6,0.3-0.6,0.7v5.2h-0.1l-3.5-5v3.9
		c0,0.8,0.3,0.8,0.8,0.8v0.2h-1.7v-0.2c0.5,0,0.7-0.2,0.7-0.8v-4.3l-0.1-0.1c-0.1-0.2-0.3-0.5-0.6-0.5v-0.2L428.4,76.6L428.4,76.6z"
		/>
	<path fill="#222222" d="M435.8,79.9v1.8c0,0.4,0.1,0.8,0.5,0.8h0.1v0.2H434v-0.2h0.2c0.5,0,0.5-0.3,0.5-0.8v-4.1
		c0-0.5-0.1-0.8-0.5-0.8H434v-0.2h2.4c1.3,0,1.9,0.7,1.9,1.6c0,0.6-0.3,1.1-0.7,1.4c-0.4,0.2-0.8,0.3-1.3,0.3
		C436.3,79.9,435.8,79.9,435.8,79.9z M435.8,76.9v2.6h0.4c0.1,0,0.3,0,0.4,0c0.4-0.1,0.6-0.6,0.6-1.2c0-1-0.4-1.4-1-1.4H435.8z"/>
	<path fill="#222222" d="M441.4,80.9h-1.5l-0.2,0.7c0,0.1-0.1,0.3-0.1,0.4c0,0.4,0.3,0.4,0.6,0.5v0.2h-1.5v-0.2
		c0.3,0,0.6-0.4,0.8-1.2l1.6-4.8h0.1l1.7,5.1c0.2,0.6,0.4,0.9,0.7,0.9v0.2h-2.2v-0.2h0.1c0.3,0,0.5-0.1,0.5-0.3c0-0.1,0-0.2-0.1-0.3
		L441.4,80.9z M441.3,80.6l-0.7-2l-0.7,2H441.3z"/>
	<path fill="#222222" d="M445.4,79.9v1.9c0,0.4,0.1,0.7,0.5,0.7h0.2v0.2h-2.5v-0.2h0.2c0.4,0,0.5-0.3,0.5-0.7v-4.4
		c0-0.4-0.1-0.7-0.5-0.7h-0.2v-0.2h2.5c1.1,0,1.7,0.7,1.7,1.7c0,0.7-0.3,1.3-1,1.5l1,2c0.2,0.4,0.3,0.7,0.6,0.7v0.2H447l-1.4-2.8
		h-0.2V79.9z M445.4,76.9v2.6h0.3c0.6,0,1-0.5,1-1.3c0-0.9-0.3-1.3-1-1.3C445.7,76.9,445.4,76.9,445.4,76.9z"/>
	<path fill="#222222" d="M453.4,76.6v0.2c-0.4,0.1-0.6,0.5-0.9,1.5l-1.5,4.5h-0.1l-1.7-5.3c-0.2-0.6-0.4-0.6-0.6-0.7v-0.2h2.1v0.2
		l0,0c-0.3,0-0.4,0.1-0.4,0.3c0,0.1,0,0.2,0.1,0.3l1.1,3.4l1-3c0-0.1,0.1-0.3,0.1-0.5c0-0.3-0.2-0.4-0.5-0.5v-0.2
		C452.1,76.6,453.4,76.6,453.4,76.6z"/>
	<path fill="#222222" d="M456.4,82.8c-1.6,0-2.6-1.3-2.6-3.1c0-1.9,1.1-3.1,2.6-3.1s2.6,1.3,2.6,3.2C459,81.4,458,82.8,456.4,82.8z
		 M456.4,76.8c-0.7,0-1.3,0.9-1.3,2.8c0,1.7,0.5,2.8,1.3,2.8s1.3-1,1.3-2.8C457.8,77.8,457.2,76.8,456.4,76.8z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.rutland-times.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/celebs"  title="Celebs" >Celebs</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/regional"  title="Regional" >Regional</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/national"  title="National" >National</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/sport/rugby"  title="Rugby" >Rugby</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.rutland-times.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=381"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8477488&amp;d=/2.6029/2.39518';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">Rutland sailor urges more people to try their hand at sailing</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="editorial image" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.rutland-times.co.uk/webimage/1.8259930.1524758118!/image/image.jpg" src="data:image/png;base64,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"
    					title="" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Saturday 28 April 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">16:50</span>

		            		                <span class="article-meta__timestamp-date">Saturday 28 April 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=381"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=381"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rutland-times.co.uk%2Fnews%2Frutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.rutland-times.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Rutland+sailor+urges+more+people+to+try+their+hand+at+sailing&url=https%3A%2F%2Fwww.rutland-times.co.uk%2Fnews%2Frutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Rutland sailor urges more people to try their hand at sailing"
	data-share-link="https://www.rutland-times.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Rutland sailor urges more people to try their hand at sailing&body=https://www.rutland-times.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Rutland sailor urges more people to try their hand at sailing"
	data-email-body="https://www.rutland-times.co.uk/news/rutland-sailor-urges-more-people-to-try-their-hand-at-sailing-1-8477488">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8477488)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
		<section class="article-section">
		
                
      				    									</section>
	
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>A Rutland sailor has encouraged people to try their hand at sailing, saying the pastime not only made her feel better but was loads of fun too. </p></h3>

				<p>Tina Owen had always fancied giving sailing a go but it wasn’t until she and her family went along to Rutland Sailing Club’s Open Day in 2014 that it became a reality.  </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Now, four years on, she and daughter Heather, pictured above, are bona fide converts.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Tina said: “Every time I go sailing I come back happier, everything feels balanced and it stabilizes something in me. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>“The challenge of learning a new skill has taken me out of my comfort zone, and you’re in a position where you have to make choices. </p><p>“When it’s windy you have to make those decisions quicker than if it’s calm so it’s a mental workout as much as it is physical.” </p><p>A month of Push the Boat Out ‘try sailing and windsurfing’ events will take place across Rutland and Leicestershire from next week.</p><p>Five venues will host open days with Rutland SC opening their doors on Tuesday, Leicestershire and Rutland Youth Sailing Association at Watermead Country Park welcoming anyone to ‘have a go’ on Saturday, May 5 and Saturday, May 12, and Rutland Watersports at Whitwell offering tasters on both Saturday, May 5 and Sunday, May 6. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Syston SC (Roundhill Sailing Association) on Fosse Way and Leicester Windsurfing and Stand Up Paddle at Watermead Country Park will host Push the Boat Out events on Sunday, May 20. </p><p>“When you achieve something there is a huge amount of euphoria that comes from that; sailing provides the whole package,” said Tina.  Sailing is not the sport I had the impression it was. </p><p>“Every time I go on the water I feel very lucky to be doing something I love so much.”</p><p>Almost 400 venues across the UK are taking part in Push the Boat Out events during May. </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Over 22,000 people regularly attend their local sailing club every month across the Midlands, sailing small sailboats or windsurfing.</p><p>For details of your nearest Push The Boat Out event visit: www.rya.org.uk/ptbo.</p><p>Kit and safety equipment will be provided.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/rutland.jp/native"	data-label="Article"
        data-categories="Lifestyle,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="rutland.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=381"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=381"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Oakham to star in new TV series
				</h3>
			</div>
			<a href="https://www.rutland-times.co.uk/news/oakham-to-star-in-new-tv-series-1-8465065" class="trending-stories-card__link-primary" title="Oakham to star in new TV series">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Oakham Castle &ndash; you dig it?
				</h3>
			</div>
			<a href="https://www.rutland-times.co.uk/news/oakham-castle-you-dig-it-1-8474690" class="trending-stories-card__link-primary" title="Oakham Castle &ndash; you dig it?">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Hambleton Bakery wins ITV show Britain&rsquo;s Best Bakery
				</h3>
			</div>
			<a href="https://www.rutland-times.co.uk/news/business/hambleton-bakery-wins-itv-show-britain-s-best-bakery-1-4614390" class="trending-stories-card__link-primary" title="Hambleton Bakery wins ITV show Britain&rsquo;s Best Bakery">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Landmark season will be Town&rsquo;s toughest test
				</h3>
			</div>
			<a href="https://www.rutland-times.co.uk/sport/more-sport/landmark-season-will-be-town-s-toughest-test-1-8476969" class="trending-stories-card__link-primary" title="Landmark season will be Town&rsquo;s toughest test">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Bus service which runs through Oakham and Uppingham to end
				</h3>
			</div>
			<a href="https://www.rutland-times.co.uk/news/bus-service-which-runs-through-oakham-and-uppingham-to-end-1-8467103" class="trending-stories-card__link-primary" title="Bus service which runs through Oakham and Uppingham to end">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=381"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=381"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=381"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-RUTLTIME-11237183";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=381"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=381"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/rutlandtimes" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/therutlandtimes" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Rutland Times">More from the Rutland Times</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.rutland-times.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/property"  title="Homes" >Homes</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.rutland-times.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=rutland-times.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.rutland-times.co.uk/advertise-with-us"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.iliffemediasubs.co.uk/RUT"  title="Subscribe" >Subscribe</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©
				<span id="footer-year"> 2018
				</span>									
			Iliffe Media Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/terms-and-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/cookies-policy/"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=381"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
